• 0
Cassis

mécaboîte Restauration moto , problème moteur ..

Question

Cassis    18

Bonjour :)

 

Voilà , j'ai un problème avec ma honda mb 50 de 1986 ...

Elle démarre niquel , et tiens le ralentit , mais j'accèlère , arrivé à 5500 tr min , elle broute , mais vraiment fort et fait un bruit de malade , et puis une fois passé les 7000 tour elle prends d'un coup super bien ...

Je tape un accélération comme ca puis elle fait bheu bheu bheu comme si elle allait se couper ...

Je ne comprends pas ce que c'est  ..

Je précise le joint de culasse est à faire dessus ( fuite ) mais elle démarre au kick iquel qd même .

J'ai en fait changé de moteur , mais n'ayant pas de carburateur j'ai remis l'origine (16) et j'ai augmenté de gicleur .. (95)

Je précise que avec l'ancien gicleur elle faisait pareil (70) et chanffait énormement sur à peinne 600 mètres .. Je pensais être trop pauvre au début mais apparement non ... Vis de richesse sérré à fond puis deserée de 3 tours ...

Voilà si quelqu'n peut m'aider :D

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Cassis    18

Oui .. Je pense à ça aussi , mais bon , je devrai commencer à tourner sur quelle gicleur plus ou moins ?

Je devrai tourner avec un gicleur de combien plus ou moins avant de pouvoir affiner mes réglages ? Je sais que c'est different sur chaque moto même avec la même configuration mais juste pour avoir une idée ..

Ma configuration : Honda mb 50 , full origine , pot de détente d'époque , et c'est tout .. carburateur de 16 aussi sur BAA origine .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant