• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
trekker6934

scooter peugeot
problème avec mon variateur peugeot trekker furious

Question

bonjour, voilà mon problème j'ai voulu débrider mon variateur sur mon scooter peugeot trekker d'origine de 2012, je l'ai acheter d'occasion avec 5000 km au compteur bref.. voilà mon problème j'ai voulu débrider mon variateur et donc j'ai réeusi sauf que mon scooter ne voulait plus démarre etend en panique j'ai tout remonter et remie la brider (car mes parent ne veule pas que je le débride donc il ne le savent pas ) et il a démarrer au moins au 10eme coup de kick mais voilà mon problème l'anti parasite sans leve a chaque fois que je roule fin bouge un peu il faut que j'appuie avec mon pouce et il se remet, et quand je le met sur la béquille centrale il faut que je le kicke 1 fois eteindre kicker une 2eme fois eteindre et je suis sur qu'il va repartir au kick car a froid l'electrique marche pas depuis que j'ai démonter mon variateur que faire pour reparer sa ? J'ai dit comme excuse a mon père que l'antiparasite s'enleve tous seul (vu qu'on la acheter d'occase) ducoup que je suis obliger de le démare au kick, comme excuse : je suis tomber, voilà mais sinon il marche super bien à part se bémol bref pouvez vous m'aider s'il vous plaît .. :( et sinon mon père m'as dit que quand on irait changez les pneu on demanderait au mécanicien se qu'il se passe dans mon variateur bref merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

non tous remarche j'ai forcer mon antiparasite était déclipser, mon père si connait et il ma dit di il est pas clipser l’étincelle passe mal donc ses normal maintenant j'ai tester clipser il démarre niquelle a l’électrique a froid alors que hier il me fessait la geule merci a toi demeur merci a tous au revoir

Modifié par trekker6934

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je suppose que pour démonter ton variateur tu à utilisé un bloque-piston et pas une clé à choc ?

 

Donc je suppose vu les symptômes que tu n'appui pas assez fort sur l'anti-parasite jusqu'au clic !!! 

qui signifie que le sommet de la bougie est bien clipsé avec l'embout de l 'anti-parasite.

 

tien nous au jus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai utilisé un bloque piston et non je n'entend pas de clique ses la force ou quoi? peut être que la bougie est mal mi pourtant je n'est pas l'impression :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu as démonter ton variateur tu as enlever la bougie et t'a mis le bloque-piston? Car si tu la pas mis le piston il doit faire la gueule et c peut être ta bougie ou ton anti parasite si il déconne change le car c lui qui envoie le courant à la bougie pour faire l'étincelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.
Connectez-vous pour suivre cela  
Membres qui suivent 0