• 0
AZERTA

scooter peugeot Problème Electrique / Allumage

Question

AZERTA    0

Bonjour à tous , je poste sur ce sujet car j'ai un problème avec mon scooter (Peugeot Trekker).

 

J'ai démonté le tablier afin de changer un gros fil noir (ceux qui protègent les petits fils électriques) pour une question d'esthétique car j'ai un guidon "street".

Le problème c'est que j'ai cafouillé un peu et mon allumage électrique ne fonctionne plus , je n'ai plus aucune réponse et aucun feu ne répond si le scooter est ETEINT.

 

Quand je l'allume au Kick , j'entends faiblement le bruit de l'allumeur et mon feu arrière répond avec difficulté à la poignée de frein GAUCHE. Contrairement à la droite , il faut appuyer comme un taré dessus ^^

D'après ce que j'ai compris , ce sont deux petits fils se situant derrière la poignée de frein qui actionnent le démarrage , je les ai branché dans toutes les combinaisons possibles et rien...

 

Je précise que j'ai 15 ans et que j'y connais vraiment pas grand chose , merci à ceux qui m'aideront !

 

post-41768-0-34986000-1410622690_thumb.j

 

post-41768-0-59758300-1410622653_thumb.j

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
LhineS™    8

T'aurais pas coupé un câble par hasard ? Sinon retire les cables et regard un par un si  y'a un fil coupé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant