• 0

Question

Kalyman    0

Bonsoir à tous, mon scooter est un X9 année 2002 acheté d'occasion en Mai 2014. Depuis que je l'ai il a toujours démarré nickel mais ce matin j'ai eu un problème.

Il a démarré correctement, j'ai fait 3 mètres mais dès que j'ai relâché l'accélérateur il a calé. Je redémarre et il recale comme si il ne tenait pas le ralenti. Le problème c'est qu'après

les deux calages il a carrément refuser de démarrer, ça tousse mais le moteur ne part plus.

Voilà, si vous avez une idée d'où peut venir le problème je m'en remet à votre savoir, merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Frederiko    99

Slt

C'est vague comme panne.combien de km?les révisions ont bien été faites?

L'essence arrive bien au carburateur?

La bougie à une belle étincelle ?

Le jeux aux soupapes a été vérifier?

Commence déjà par sa ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LaFazz94250    1

Regarde ta pipe d'admission et tes durites de dépréssion, c'est une maladie sur Piaggio.

(tu enleve le cache sous ta selle et tu regarde si ta pipe d'admission n'est pas crakelé)

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant