• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
jojosch

autre scooter
mon piaggo x8 s'arrête en roulant

Question

bonjour j'ai un souci avec mon scoot ça fait 3 fois que je le fait remorquer puis il rejoint le mécano la 1er fois il m'a nettoyer le carburateur et pendant un monment il a fonctionner normalement et puis rebellote il s'est arrêter en roulant donc je le refait remorquer toujours au même mecano et la il ma changer le boîtier electonique puis idem il a fonctionner pendant un temps et la 3 eme fois encore il c'est arrêté donc encore un passage chez le même mécano qui ne trouvé pas la panne puis il a changé le pointeau,durite et filtre il a roulé normale pendant 2 semaine a savoir que je l'ai pris 3 ou 4 fois pendant ces deux semaines et toujours le même problème a ce jour il c'est encore arrêté en roulant je c'est plus quoi faire help!!!!!!!!!!! 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Salut j'espere que tu as un peu de connaissance en mécanique car ton mécano est un charlatant désoler de te le dire.

 

Alors pour commencer tu dois vérifier que tu as de l'étincelle à la bougie

 

Ensuite tu dois savoir si ton essence arrive bien dans ton cylindre

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je dirais problème de batterie,vérifies que les niveaux d'eau de la batterie sont bons ou mets en une neuve si elle est vieille,et vérifies que l'alternateur fait son boulot.

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut j'espere que tu as un peu de connaissance en mécanique car ton mécano est un charlatant désoler de te le dire.

 

Alors pour commencer tu dois vérifier que tu as de l'étincelle à la bougie

 

Ensuite tu dois savoir si ton essence arrive bien dans ton cylindre

Je confirme les dires de yann59490 change de mécano 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha les X9 X9 X10 NEXUS, des moteurs tres capricieux, Alors, Comme les autres je dirai dans un premier temps, verifie ton allumage, verifies a l'aide d'un Volt mettre que ta batterie charge bien entre 12.8 et 13.5 volt, verifie que l'éssence arrive bien a ton carburateur en débranchant la durite dessence et en enclenchant le démarreur electrique tu verra si ta dépression fonctionne convenablement, après il y a quelque maladie sur ses véhicule comme le STARTER electronique qui reste enclencher en position ON donc des que tu chauffe tu cale et as du mal a le redémarrer voir ne démar pas tjr, verifie aussi si tu n'as pas une prise d'air au niveau de ta pipe d'admission, souvent elle est crakelé et peu te mettre en panne, ensuite si jamais après tout cela ca ne démmare pas malheureusement tu vas devoir controlé ton jeu au soupape à froid bien sur. si ton jeux au soupape est bon tu devra controlé la compréssion de ton moteur, j'espere que tu n'as jamais rouler avec un manque d'huile.

 

Cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0