• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ValentinoRossi46

scooter mbk - yamaha
Je n'arrive pas a démarer mon aerox

Question

Bonjour, Bonsoir,

 

Je suis vraiment a bout de nerf;

J'ai un aerox, et pour un problème inconnu de ma part, celui-ci ne démarre plus. :ouf: :ouf: :ouf:

 

J'ai regarder a mon robinet de dépression:OK

J'ai regarder a mes durites d'essence:OK

J'ai changé ma boîte a clapet ainsi que ma pipe d'admission

Mon carburateur a été soufflé

Ma bougie est nouvelle et j'ai bien du courant

Et plus encore...

 

Mais rien n'y fais cette salop#rie de scoot ne démarre pas. Je ne trouve pas le problème. Je soupsonne une prise a un endroit, mais je ne la trouve pas. Ou si c'est un autre problme, ben je le trouve pas non plus. Je tiens a préciser que avant d'avoir remplacer ma boîte a clapet et la pipe d'adm, la bougie ne recevais aucune goute d'essence. Après les avoir remplacer, ma bougie est humide, pas fort, mais elle l'est.

 

Si vous avez une solution pour moi, je suis preneur. Je n'en peux plus.

 

Merci d'avance pour l'aide. :cool2: :cool2: :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Il doit avoir as acoir d'essence qui arrive soit à la cuve du carburateur ou soit a la bougie essaie de mettre de l'essence dans la cuve par le haut du boisseau en passant par l'aiguille sa descendra dans la cuve et normalement il doit demmarrer,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il doit avoir pas assez d'essence pardon de l'orthographe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde tes joints spy s'ils sont pas morts ou enlevés surtout côté allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'essence arrive dans la cuve et a la bougie, peut être un problème de compression avec mes segments? :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde tes joints spy s'ils sont pas morts ou enlevés surtout côté allumage

Les joints du vilebrequin, c'est possible?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut vérifier, moi il n'y a pas longtemps mon joint spy était mort (encore) mon scooter démarrait plu je l'ai Changé et direct Ça a redémarrer.. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut vérifier, moi il n'y a pas longtemps mon joint spy était mort (encore) mon scooter démarrait plu je l'ai Changé et direct Ça a redémarrer.. :)

Ok merci :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0