• 0
MaxXxime

mécaboîte Halogene wiils problème

Question

MaxXxime    0

Salut tout le monde j'ai une derbi drd racing de 2007 et j'ai mis une plaque phare ktm et deux halogene wiils et au début elle marcher puis j'ai voulu bouger la batterie et depuis sa ne marche plus on a tous essayé mais sa ne marche plus donc je ne comprend d'où ça peut venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
MaxXxime    0

Tu as mis deux halogènes de 55W, sur le circuit d'éclairage ou sur la batterie ?

Je l'ai et mis sur le circuit d'éclairage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

Dans ce cas il y a le risque que ça ait grillé le stator d'allumage car l'allumage d'origine ne fournit pas plus de 65W.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
MaxXxime    0

Dans ce cas il y a le risque que ça ait grillé le stator d'allumage car l'allumage d'origine ne fournit pas plus de 65W.

J'ai oublie de le dire mais j'ai un allumage doppler rotor interne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

Pour le Doppler c'est pareil il fournit quasiment la même puissance d'éclairage, sinon mesures la tension qui sort de l'allumage pour vérifier si il est grillé ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant