• 0
derck

scooter piaggio - gilera Démarrage difficile à l'électrique

Question

derck    19

Bonjourà tous,

 

J'aiun gilera runner de 2013 qui a environ 10 000km. Bien révisé régulièrement.

 

Leseul soucis que j'ai c'est qu'il démarre difficilement à l'électrique. Il démarre très bien au kick, mais lorsqu'il reste quelques heures dehors dans le froid il a du mal à l'électrique (mais démarre toujours au premier coup de kick). 

Généralement quand il a du mal il démarre mais s'éteint dans le quart de seconde qui suit puis le démarreur electrique tourne dans le vide et c'est impossible de le démarrer.

 

J'aimerais savoir tout ce à quoi vous pouvez penser comme solution ou comme cause.

 

Ce que j'ai essayé :

 

- Re régler vis de richesse (j'ai eu l'impressond 'avoir un léger mieux)

- Changer pignon (juste en dessous du variateur)

- Recharger la batterie à fond

- Passer un coup de souflette sur la sortie du démarreur électrique dans le carter

 

 

J'arrive pas à déterminer si c'est un soucis venant du réglage ou un soucis électrique. J'ai pensé au fait qu'il y ait trop d'air et donc qu'il cale au démarrage car le démarreur est pas assez puissant comparé au kick, ou bien qu'il se noie et qu'on soit obligé de donner un bon coup de kick pour le démarrer. 

 

Pour info : le bas régime de mon scooter broute un peu, surtout lorsqu'il est froid il a du mal. Après à chaud il marche très bien même si le premier 1/3 de la poignée reste bizarre et la réponse n'est pas immédiate

 

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
CPI50    7

Alors tu n'a pas essayer la bougie, moi je démarre toujours à l'electrique car kick HS avant j'avais des problèmes pour démarrer, il fallai insister sur le démarreur puis il fallait  200 à 300 mètres pour qu'il prennent un régime normal, j'ai changer de bougie et maintenant il démarre en 0.01 seconde même les petits matin biens froid et quand il à plus tourner depuis quelques jours 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
CPI50    7

Alors tu n'a pas essayer la bougie, moi je démarre toujours à l'electrique car kick HS avant j'avais des problèmes pour démarrer, il fallai insister sur le démarreur puis il fallait  200 à 300 mètres pour qu'il prennent un régime normal, j'ai changer de bougie et maintenant il démarre en 0.01 seconde même les petits matin biens froid et quand il à plus tourner depuis quelques jours et il prend son régime direct

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant