• 0
Didier1962

scooter chinois
Moteur tourne bien mais le scoot ne dépasse pas 35 km/H

Question

Keeway fact.

Le moteur tourne bien ,il a un bonne accélération  et entraîne bien la roue quand le scooter et sur la béquille.Mais quand on roule, le scooter ne dépasse pas le 35 km.h.J'ai changé l'embrayage mais ce ne vient pas de la. Ca s'est produit après le démontage de la roue suite à un crevaison.La roue était très dure à desserrer.Comment savoir d'ou cela peut provenir ?

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Si ta changer d embrayage tu a mis quoi comme ressort d embrayage

 

tu a quoi comme configuration avec les réglage actuelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta changer d embrayage tu a mis quoi comme ressort d embrayage

tu a quoi comme configuration avec les réglage actuelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta changer d embrayage tu a mis quoi comme ressort d embrayage

tu a quoi comme configuration avec les réglage actuelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changé l embrayage complet. Le ressort était dessus. (Embrayage d origine) mais ça faisait pareil avant que je le change. Le soucis x est que j'ai riien modifié dessus et qu il s est mis à déconner d un coup après le remontage de la roue.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter