• 0
Spyder83

scooter chinois Problème à froid (scoot 50cm3)

Question

Spyder83    0

Bonsoir,

J'ai un scooter 50cm3 (4t) qui à 1150km et garanti. Quand je l'ai acheté on a remarqué qu'il a eu un défaut de fabrication (série Sym défectueuse) du coup on a du changé ma culasse et le scooter n'a plus eu de soucis. La j'ai un problème avec le scooter qui est assez contrainient.

- A chaud le scooter fonctionne parfaitement: bonne accélération, ralenti stable et correct.

- A froid c'est très difficile: il ne tient pas le ralenti, si je lâche la poignée des gaz et que je m'arrête le ralenti est au strict minimum puis fini par caller. Je fais 1/1,5km et ça va de mieux en mieux. Il démarre bien mais la carburation se fait très pauvre si j'accélère pas. Il a des trous d'accélérations aussi. Mais tout ça se fait à froid. Moi je pense que c'est soit le carburateur (richesse) ou le starter. Pas le ralenti ça c'est sur. Est-ce que quelqu'un pourrait me donner son avis et m'aider à diagnostiquer la panne ? Y a t-il des réglages à faire ?  

PS: toute les pièces sont d'origine, scooter débrider au variateur, esence sp95.

Merci pour vos réponses :)

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Spyder83    0

Est-ce possible que le starter se coupe beaucoup trop tôt ? Et donc mon scooter broutera si n'accélère pas et calera au ralenti a froid.

Qu'en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spyder83    0

Est-ce possible que le starter se coupe beaucoup trop tôt ? Et donc mon scooter broutera si n'accélère pas et calera au ralenti a froid.

Qu'en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
orpila    5

c'est le contraire, le temps que ton moteur monte en température, le starter reste enclencher, ce qui enrichie ton mélange a froid.

Le mieux serait que tu restes 3-4 minutes de plus au départ a le faire chauffer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spyder83    0

Merci orpila, mais le problème c'est que au bout d'une minute trente il se met a caller au prechauffement. Je n'arrive pas a le laisser tourner puisqu'il cale au ralenti au bout de deux minute, il n'a pas le temps de chauffer. Tu pense un problème au starter ? Merci de ta répons

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Scooter59    13

ta culasse à  été changé par la même ? ou la nouvelle est plus haute ?si c'est le cas change ta bougie ,sinon vérifie qu'elle n'est pas desserré et que ta boîte à air est à sa place et si sa continue rerégle carburateur  .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spyder83    0

Oui je confirme c'est exactement la même qui a été remplacée.D'accord je vais voir tu pense que c'est le carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant