• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
WellEnStunt

scooter mbk - yamaha
[STUNT] Problème régulateur

Question

Bonjour,

 

voici mon problème,

 

j'ai actuellement un allumage MVT premium, mon scoot tourne niquel mais certains feux et accessoires tel que feu arrière, cligos , compteur ne marchent plus ou très faiblement.

Le neiman ne coupe plus le scoot, il coupe seulement le contact du compteur.

 

Le souci viendrait apparemment de mon régulateur de tension, pouvez vous m'indiquez comment je dois relier mon faisceau de manière à ce que tout marche très bien ?

 

Je rappel que j'ai 4 fils sortant de l'allumage : Jaune-vert relié au cadre, rouge-noir relié au rouge noir du diagramme MVT ; le blanc dont je me sert pour couper le moteur ; jaune relié au fils jaune de mon faisceau origine pour les phares.

 

En sortie de diagramme MVT j'ai 5 fils : un bleu (bride que je ne mets pas) ; un noir relié au cadre ; un rouge-noir relié au rouge-noir de l'allumage ; un orange relié à la bobine ; un blanc-noir que je relié au blanc de l'allumage pour éteindre le scoot.

 

*Petit détail, je me sert du fil noir-blanc du diagramme et du fil blanc de l’allumage pour court-circuité le scoot, les deux reliés à un interrupteur.

 

J'espère que vous pourrez m'aidez à trouver une solution pour remettre tous sa en ordre, c'est à dire avoir mon compteur et feu etc... et pouvoir coupé le scoot par le neiman.

 

Merci d'avance.

Bonne soirée

post-43799-0-84198700-1419791403_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0