• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Tiitii022

scooter piaggio - gilera
Scoot qui rupte ( URGENT ! )

Question

bonjour, GROS GROS problème sur mon scoot !

 

 

je nettoie mon scoot, carburateur filtre à air ect et je rajoutes un filtre a essence.

 

je repars avec et la il rupte fait des "pets d'air " je changes la bougie et il repart niquel sauf que 10km après il recommences et je suis obliger de changer de bougie pour qu'il remarche bien pdnt 10km et ainsi de suite..

 

J'ai déjà enlever le filtre a essence en pensant que c'était la cause mais non.

 

 

ca pourrais être quoi car j'en ai vraiment besoin pour le taf !

 

merci!

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

regarde tes cosse qui vont a la bobine d'allumage si il sont bien brancher  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai rouler pdnt 1 mois avec sans aucun soucis pourquoi du jours au lendemain elle se serais débranche ? ^^

 

 

A savoir qu'il fumes beaucoup et sens le cramé, j'ai un pot, gicleur de 70 sur carburateur de 17.5 dell ortho

 

Le pb est arriver du jour au lendemain sans aucune modification avant

Modifié par Tiitii022

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais mais avec les vibration,les dodanes les trou etc .. elle peut setre débrancher 

un pote a eut la même chose on a tou démonter ( carburateur, cylindre et tout )  alors que c'était la cosse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais c'est bisarre quand même, obliger de mettre une bougie neuve pour faire 10km c'est étonnant, puis rebelotte a chaque fois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie, cest forcement un problème dllumage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un gicleur 70 sur de l'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah ouais 70, mes réglages était bon, j'ai un pot dessus carburateur 17,5 Dell ortho d'origine, demain je vais changer mon joint de culasse et baisser mon gicleur de 2 points pour voir

Photo de mon antiparasite démonter, on dirais que c'est Cramer a moitier mais cest s'est dur comme du plastique ( ne vous fiez pas à mes branchement cest simplifier un peu ^^)

post-100-0-21258300-1420223971_thumb.jpg

post-100-0-16749100-1420224027_thumb.jpg

Modifié par Tiitii022

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bobine changer, bougie neuve, il remarchais, mais il rebug ! et j'entends un drole de bruit au niveau de mon stator, cela pourrait être ma clavette qui es casser ou carrément mon stator de mort ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnes ?!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personnes ?!!!

Bonjour,

 

problème enrichissement à verifier :

 

1) starter H.S. Il reste ouvert et te balance  trop d' essence, et du coup bougie trop grasse donc H.S.

 

2) Debit d' huile .

 

3) Bobine allumage h.s. 

 

4) Puit d' aiguille est bien présent dans ton carburateur

 

Bon courage

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0