Question

Slt tous lemonde , alors voilà je vous ecrit parce que j'ai un petit problème un peu derangant , il il y a environ 3 mois j'ai changé mon pot j'ai pris un pot Stage6 pro replica , j'ai débrider mon carburateur (sur les zip c'est une rondelle , j'ai débridé mon variateur , ressort de poussé blanc malossi , ressorts d'embrayages plus 50 pour cent tnt racing bleu ),j'ai des galets de 4.7 grammes tous marche nickel ( je precise j'ai un gicleur de 65 pts )  une fois que le scoot a parcouru une centaine de mettre mais seulement au démarrage il broute et a des gros trous d'aire seulement au debut .

 

 

 

Donc pourriez-vous m'aider sur mon cas !!! merci de me répondre ;)

Modifié par Ded- Zip 2t

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

la bride de carburateur se trouve ou exactement stp, et si tu broute c'est possible que tu soit trop pauvre essaie de monter ton aiguille de boisseau d'un cran.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bride carburateur ne se trouve pas dans la boîte à air mais là où est relier ton carburateur a la boîte à air

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant