• 0
Alicia

scooter piaggio - gilera Problème d'accélération

Question

Bonjour, 

Je possède un scooter piaggio Zip 2T, après avoir fait quelques réparations dessus (nettoyer les gicleurs, le robinet d'arrivée d'essence )

mon scooter démarre tient le ralentit et dès que j'accélère à fond il a une perte de puissance jusqu'à caler.

Pouvez-vous m'aider s'il vous plaît, merci :D  

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut. 

C'est pas évident,  mauvais gicleur peut être. 

Tu sais qu'elle est ta configuration? Tu es tout d'origine? Brider? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Débrider a quel niveau?pot dorigine?quel est ton gicleur?

si tu es dorigine et que ton carburateur est débrider ton gicleur doit être vers les 60-62....

si tu as garder le 53 c'est pas bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.