• 0
rodri68

scooter piaggio - gilera problème régime moteur vespa px125e

Question

rodri68    0

salut a tous j'ai vraiment besoin de votre aide je ne sais plus quoi faire...

voilà mon soucis:
j'ai un px 125e de 1984 allumage Electronique qui roulais bien 90/95 km/h mais lors d'une balade j'ai eu un problème arrêt moteur type panne essence je me met sur le coté. verif rapide carburateur gicleur etc et elle repart mais avec un étrange problème, le moteur reste a bas régime il ne monte pas au delà d'un seuil avec n'importe quel rapport c'est toujours pareil du coup en 4eme il plafonne a 45 km/h et est comme bridé...le ralentis est bon et il démarre parfaitement quant je met gaz j'ai l'impression que la combustion ne se fait qu'une fois sur 4 mais toujours au même rythme c'est une panne hyper bizarre je ne comprends pas.

j'ai vérifier l'allumage et j'ai trouver un morceau de clavette qui si baladais, elle avais abîmer l'isolant du capteur d'allumage mais les bobines n'ont apparemment rien. j'en ai donc profiter pour remplacer le capteur par un neuf et tout nettoyer, recâblé toutes les bobines avec du fil neuf (l'isolant des câbles étais trop vieux et certain était a nus) clavette neuve, remontage cloche mais le problème persiste.
j'ai donc aussi changer le boîtier CDI, l'antiparasite et son câble ainsi que la bougie rien ni fais. j'ai vérifier la culasse, pas de fuite j'ai démonter le carburateur et tout nettoyer changer tous le joint changer pointeau vérifier flotteur. pareil la panne persiste..

serait'il possible que ce soit une prise d'air par un joint spi? en tout cas je sèche et je suis vraiment triste pour ma pauvre vespa... :crying:

de l'aide s'il vous plaît merci

je met un petit lien vidéo de ma panne:

https://youtu.be/Mm1zx0xeC4A

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 1
Eroan    2 984

Tu as regardé beaucoup de choses sur la partie électronique mais pas le calage de ton allumage.

Je crains qu'il n'ait été décalé, ce qui explique que le moteur tourne mais avec des soucis de régime.

Il va falloir procéder à un diagnostic + réglage, il te faut une pige de calage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant