• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
gael 73

mécaboîte
derbi bug prise d'air, mais d'où ?

Question

bonjour,

ma moto bug --' genre au point mort si j'accélère elle monte dans les tour normal mais garde le régime + ou - 3 seconde avant de redecendre doucement...

et quand je roule des fois tout va bien mais défois quand je retrograde et que j'arete d'accélèrer il n'y a pas de frein moteur ça fait comme si on accélère legerement...

je pensait que sa venait de mon carburateur vu que je l'avais récuperer de chez pas ou :cool: donc j'ai acheter un 21 et sa le fait toujours... donc je pense a une prise d'air mais de ou ? (pipe d'admission neuve, carburateur neuf, cylindre presque neuf et bien sérrée )

merci de m'aidez

ps : je c'est pas si sa un rapport mais ma dépression réservoir et morte j'ai bouché l'entré de dépression du carburateur avec de la patte a joint.

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

bonjour,

ma moto bug --' genre au point mort si j'accélère elle monte dans les tour normal mais garde le régime + ou - 3 seconde avant de redecendre doucement...

et quand je roule des fois tout va bien mais défois quand je retrograde et que j'arete d'accélèrer il n'y a pas de frein moteur ça fait comme si on accélère legerement...

je pensait que sa venait de mon carburateur vu que je l'avais récuperer de chez pas ou ^^ donc j'ai acheter un 21 et sa le fait toujours... donc je pense a une prise d'air mais de ou ? (pipe d'admission neuve, carburateur neuf, cylindre presque neuf et bien sérrée )

merci de m'aidez

ps : je sais pas si sa un rapport mais ma dépression réservoir et morte j'ai bouché l'entré de dépression du carburateur avec de la patte a joint.

Ca peut, prend plutôt un bout de durite avec une vis au bout... ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de dévisser ta vis de richesse pour voir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

revoit tes réglage carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bon je crois avoir trouvé d'ou ça vient =) hier j'ai pété mon câble d'accélérateur au niveau de la poigné donc j'ai enlever la gaine et je suis rentrer chez moi en tirant sur la câble et sa beuguai pas =) donc je pense que le câble devait acroché la gaine et bloquer pour redessendre comme il faut =) est ce que c'est grave si je r'achette un nouveau câble et que je le mette sans la gaine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

revoit tes réglage carburateur ;)

et mes réglage sont bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si le câble frotte il pourrait user la pièce sur laquel il frotte ou s'user lui même et re-péter ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0