Aller au contenu
  • 0

mécaboîte Compteur Beta 2012 ne s'allume pas


Yoo
 Partager

Question

Hey ! 

J'ai acheté une Beta sm de 2012 d'ocassion il y a maintenant 1 mois. L'ancien proprio m'avait expliqué que le compteur avait grillé à cause du régulateur de tension, du coup il a juste changé le régulateur avant la vente (j'ai la facture)

Je branche le compteur d'un ami qui fonctionne sûre à 100% mais il ne s'allume pas sur ma moto.. --'

Que faire ??

Je remercie d'avance ce qui m'apporteront de l'aide.

Lien vers le commentaire
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
il y a 25 minutes, Eroan a dit :

Salut, je ne comprends pas, en gros tu as acheté la machine avec le compteur qui ne fonctionnait pas ?

Oui en gros le compteur avait grillé à cause du régulateur de tension qui avait lâché, l'ancien proprio a changé le régulateur (avec la facture du garage) 

Donc maintenant je branche mon compteur mais il ne s'allume pas alors que sur la beta d'un pote il s'allume nickel !

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Le 09/05/2016 at 10:04, Eroan a dit :

Bah oui mais il fallait laisser l'ancien proprio monter le régulateur et ensuite seulement l'acheter, pour être certain que ça fonctionnait.

Enfin bon maintenant le mal est fait de toute façon...

Un fusible mort peut-être alors ?

Up :)

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...