Aller au contenu
  • 0

scooter piaggio - gilera Trou d'accélération après débridage variateur


Derbi94
 Partager

Question

Yo tout le monde ! 

J'ai débridé au variateur mon piaggio zip de 2014 (3600km). Tout s'est passé comme il faut mais le problème c'est que j'ai un trou dans l'accélération quand je tourne la poignéeee à fond, et encore pire quand on est à 2 sur le scoot. 

Je ne sais pas d'où ça vient. Je me disais que ça pouvait être normal comme j'ai débridé que le variateur et que les autres pièces comme le carburateur et les galets étaient pour un scoot bridés en France. Ou alors ca venait de la boîte à air, je ne savais pas comme mettre la mousse alors je l'ai mit dans l'emplacement spéciale sur le scoot (et pas dans la boîte à air quand elle était enlevée). 

Je reste avec un beau trou comme ça, et c'est franchement dérangeant... Help s'il vous plaît ! 

Merci d'avance 

Lien vers le commentaire
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
il y a 16 heures, Derbi94 a dit :

je ne savais pas comme mettre la mousse alors je l'ai mit dans l'emplacement spéciale sur le scoot

je ne comprends pas là... mais à priori ton souci vient de là.

Ou alors c'est que tu as mal remonté le variateur !

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 9 heures, Eroan a dit :

je ne comprends pas là... mais à priori ton souci vient de là.

Ou alors c'est que tu as mal remonté le variateur !

ce que je voulais dire c'est que lorsqu'on démonte la boîte à air on a deux parties différentes. Ce qui "reste" sur le scooter, et  ce qui se déboîte du scooter. 

Mais j'ai réglé le problème et effectivement ça venait de la. Je l'ai redémonté, et j'ai superposé la mousse sur la partie qui se déboîte, j'ai révisé et plus de trou dans l'accélération! Je prends 62 km/h. C'est dans la norme ? 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...