• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
stéphanois-du-13

scooter piaggio - gilera
galère en réglage carburateur

Question

bonjour a tous! @+!

je suis en vrai galère sur mes réglages carburateur et je voudrai que des connaisseurs expérimenté en la cause m'aident silvouplait, et encore désolé pour le roman qui suit ... :( (prener quand même la peine de lire s'il vous plaît )

je possede un stalker de 2011 acheté neuf en septembre que j'ai tout de suite débridé au variateur (je suis pas un dieu mais je mis connai un peu quand même ^^). et voilà aujourd'hui il a 2500 kms environ et j'ai remarqué depuis le début que ma bougie était toujours noire humide (donc mélange riche) je me suis dit que c'est mieux que d'être pauvre ... il y a 3 jours j'ai posé un yasuni r que j'ai débridé ^^ et voilà, une fois posé je suis partit faire un tour ( sans toucher aucun réglages !!) et je l'ai poussé, j'était surpris je suis monter a 90 compteur sans aucun réglages et mon père derreire a 88kms/h (donc environ 85kms/h réel)

bref je m'arette démonte ma bougie (c'était chaud XD) et la couleur de l'electrode était pareil qu'avant !! noire humide normalement elle devrait être blanchatre ... 8-)post-549-0-66938800-1324735986_thumb.jpg

j'aurais rien du toucher de plus, ayant écouter des conseils de ce site on ma dit de monter un gicleur de 68, mais on ma dit aussi que quand on monte un pot il faut mettre un gicleur de 5a 10 pts de plus, et celui d'origine est de 53 ^^ je ne comprener plus rien ^^ j'ai partagé la poire en 2 et j'ai mis un de 65 et j'ai débridé le carburateur (plaque doré)post-549-0-12318800-1324735998_thumb.jpg

et en remontant la cuve j'ai ensuite démaré et d'un coup une marre d'essence sortait du carburateur!!! ^^

il y a un jeu entre le carburateur est la cuve ce qui fait que je perdais de l'essence, j'ai redémonter, mais la cuve se monter toujours comme sa et toutjours la fuite, j'ai redémonter et j'ai vu que mon flotteur ne fonctionner plus ! (axe de flotteur tordu) bizarre c'est la 1ere fois que je le démonter ...post-549-0-40705100-1324735967_thumb.jpg

j'ai persisté et j'ai voulu voir si ce gicleur était bon, je démarre et d'un coup un liquide noir sort par mon pot?) (j'aurais du laisser le gicleur 53 ?)

je suis extrêmement trop riche et je ne sais pas comment régler sachant que j'ai que 2 gicleurs (53 et 68) et que je doit changer ma cuve et mon axe, je ne veut pas d'operation a la mac giver (clou a la place de l'axe ou quoi ... ^^)

par quoi devrais-je commencer ?!! j'ai besoin de mon scoot tous les jours !

avec mon gicleur de 53 la bougie était quand même noire humide normal ??

dois-je remettre la bride (dorée) ?

qu'auriez-vous fait a ma place en attendant l'axe et la cuve?

quel gicleur dois-je mettre ?

si vous pouviez aussi m'expliquez comment remonter le flotteur et le pointeau serait sympa (je ne sais pas ou va le pointeau)

quel réglage du carburateur dois-je faire en attendant cela ??

voilà j'ai vraiment besoin de vous et surtout a ceux qui sy connaissent !! :s :( ;)

encore merci a ceux qui ont pris la peine de lire jusqu'à la fin (il me falait de la place pour dire tout sa ^^)

merci encore j'attend vos réponses ... :(

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Moi sa sera radicale et sans prise de tête, je profiterais des fêtes de noël pour acheter un carburateur 17.5 et une boîte de gicleur qui pourrais correspondre a t'es réglage tout simplement. Si tu veux vraiment garder ton carburateur il me semble que même pour carburateur origine stalker il existe des kits de réparation comprenant certaine pièces souvent cassé/perdu...et juste comme sa tu a un joint entre ta cuve et ton carburateur ? tu n'a pas remonté ton gicleur a l'envers ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Commence par poster dans la bonne section... J'ai déplacé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Commence par poster dans la bonne section... J'ai déplacé.

ah désolé avec ce changement je suis perdu :/ dsl . sinon vous avez des réponse ???!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben avec juste un pot sur tu devrai tourner en 65/68 niveau gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben avec juste un pot sur tu devrai tourner en 65/68 niveau gicleur

j'ai essayé avec un 65, est c'était beaucoup trop riche (liquide noir sortait âr mon pot !! ) scoot qui brouter au démarrage (quand j'arriver a le démarrer :))

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi sa sera radicale et sans prise de tête, je profiterais des fêtes de noël pour acheter un carburateur 17.5 et une boîte de gicleur qui pourrais correspondre a t'es réglage tout simplement. Si tu veux vraiment garder ton carburateur il me semble que même pour carburateur origine stalker il existe des kits de réparation comprenant certaine pièces souvent cassé/perdu...et juste comme sa tu a un joint entre ta cuve et ton carburateur ? tu n'a pas remonté ton gicleur à l'envers ?

salut merci d'avoir repondu .

déjà sur les stalker d'origine c'est un carburateur de 17.5 bridé avec la plaquette dorée en 12. ou 14 jsais plus ^^

la je viens de remonter mon gicleur 53 origine puis j'ai remis la bride dorée puis réglé le carburateur je suis allér faire une pointe et ma bougie est :

-pas de vis ==>noir humide

-petite languette sur l'electrode (je sais plus comment sa s'apelle) ===> marron chocolat laid sec

-electrode ==> marron

donc je pense que c'est bon mais c'est bizarre vu que c'est mon gicleur d'origine !! o_O

et la cuve j'ai tout redémonter puis en remontant je n'ai pas vissé fort au taquet et il y a une toute petite fuite maintenant ! ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai aussi remplacé l'axe de flotteur tordu par un clou d'a peu pres le même diametre que j'ai tordu d'un coté pour pas qu'il tombe et ça a l'air de tenir ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets tu les as laissé d'origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vraiment bizarre ton soucis... :/ ! Tu as bien vissé ton gicleur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vraiment bizarre ton soucis... :/ ! Tu as bien vissé ton gicleur ?

oué oué

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0