• 0
TotoFlop

scooter piaggio - gilera Mon scooter XEVO 125 ne démarre plus

Question

Bonjour,

Depuis deux mois mon scooter est en panne. Je ne peux plus le démarrer correctement, tout fonctionne clignotant, klaxon, warning mais le starter a du mal. Je peux le démarrer au bout de 30 essais mais ce n'est pas normal.

La panne est venu petit à petit jusqu'au jour ou je n'ai pas réussi à le démarrer du tout.

Pouvez-vous me dire si vous connaissez le problème et m'en faire part.

Par avance merci.

Thomas

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Le relais de démarreur fonctionne bien ? Il est certainement le fautif si la batterie est ok et que le scooter tourne ensuite parfaitement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.