• 0
rizoray

scooter piaggio - gilera aprilia factory sr50 injection ne monte pas dans les tours

Question

bonjour mes frères ;

j'ai un scooter Aprilia sr50 factory injection "moteur gilera" .

a froid : démarre normal (1500 trs/min) et ne peut atteindre que 5000 a 6000 trs/min en max, c'est a dire la moité presque (30 à 40km/h).

mais, dés qu'elle se chauffe un peu , l'accélérateur n'aura aucun rôle , ne monte pas dans les tours et se fixe a 1500trs/min , même si le papillon ouvert au max. après 1 a 2 min le moteur s’arrête et ne redémarre qu’après nettoyage de la bougie (grasse et noyé)

j'ai démonté le papillon et j'ai mis un carburateur , j'ai débranché les 2 injecteurs , le scooter démarre puis ne monte pas dans les tours , comme on a rien changé . 

s'il vous plaît , d'après vous , d'ou vient il ce problème ? boîtier CDI ?

merci d'avance a tous

cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut, je connais mal les moteurs à injection mais tu peux essayer avec une bougie neuve pour commencer !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

j'ai changé aujourd'hui aussi la boîte a clapet en raison de perte d'admission. Mais rien a changé , toujours scooter ne monte pas dans les tours et se fixe a 1500 trs/min.

j.ai testé déjà aussi la pompe d'injection et j'ai nettoyé et testé les injecteurs

Bougie,piston changés aussi , pompe a vide testée et même le papillon et le potentiometre d'accélération (+5v , gnd , tps1 et tps2)

je ne sais pas quoi faire mes freres

j'ai oublié a vous informer que parfois (rarement) monte un peu dans les tours quand le moteur soit froid et ne dépasse pas 5000,,,,6000trs/min

mais dés que le moteur soit chauffé, elle ne montera plus dans les tours

il reste l'ECU , ponsez vous?

Cordialement

Modifié par rizoray

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.