• 0
antho29

mécaboîte problème, yamaha dt qui cale + vidéo

Question

bonjour alors voilà hier en rentrant de chez ma copine j'ai fais 1/2 km en passant les rapport a 6000 tr/mn pour la faire chauffer normal ... une fois chaude je rouler normalement et arriver a un cote dvant chez moi elle se met a brouter ( j’étais en limite de réservoir la réserve commencer a clignoté) donc je rétrograde elle monte normal arrive dans ma cour je passe la première et la elle cale j’essaie de la redémarrer impossible ...

se matin je réessaie elle démarre et cale au bout de 30 seconde je kick une 20 de fois elle démarre et recale 10 seconde après ...

je démonte le carburateur je nettoie tout rien n'était boucher a priori je remonte tout je réessaie c'est pareils ...

je change la bougie ça m'a fais pareils je vais chez yamaha il me dise que c'est ma dépression qui se fait mal ça vient soit de mon bouchon la mise a l'air ou bien le robinet donc j'ai tout démonter et nettoyer j'ai pas eu l'occasion de réessayer mais sa avais l'air d'aller mieux .....

quelqu'un aurait une idée ?

Modifié par antho29

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

ah d'accord si sais a l'entre du pot entre la cartouche et la ligne d'échappement tu a un joints la si il est user faut le changer ( car tu voie un joints de cartouche user fait sortie comme tu liquide noir et ça va sur tout la cartouche sais bien sa ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non du liquide qui sort de la cartouche il y a pas de fuite ... et a la sortir du pot c'est pas comme un scoot ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bin le liquide qui sort côté du cylindre ces le mélange qui n'a pas bruler donc ces ta bougie ou le cdi ou l'allumage qui a un problème je pence et la bougie des que tu la changer ta bien mit la même que l'origine ou tu en a mit une autre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je ne pense pas que ce soit l allumage car justement ca ne te le fait qu une fois sur deux si ton allumage aurait lâcher tu ne pourait même plus monter dans les tours le seul fait que tu es ce problème c'est soit que a force de justement tirer dans ton moteur pour faire chauffer tu es casser un petit morceau d alu de ta boîte a clapet et que une fois sur deux justement il coince a l interieur donc je te conseil de regarder ou alors essaie de faire tourner ton moteur sans filtre à air si le problème persiste c'est que tu dois peut être avoir une entrer d air entre ton cylindre et ton carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah enfin des bon conseils ! oui j'ai remis celle identique a l'origine je penser aussi au cdi ou a une masse en revanche pour l'histoire du une fois sur deux c'est vrai , et je ne tire pas dans mon moteur bien au contraire je vais vraiment trés rarement a 10 000 tr je reste jamais pogné dans l'angle

par contre tu peux développer l'idée du filtre à air ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu es obligé d’accélérer à fond pour démarrer ?

Regarde si ton gicleur secondaire est pas bouché.

Sinon si ce n'est pas le cas, visses ta vis de richesse (si tu as un carburateur entre 12 et 17.5) ou dévisses la (si tu as un carburateur de type PHBG )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'après la vidéo, c'est bel et bien un problème d'allumage=

1- vérifie bien tous les fil,

2- de ton cdi part un fil noir qui est la masse et qui est fixé au câdre, dévisse cette cosse et regarde si il n'y a pas de rouille entre,

3- regarde bien si il n'y a pas de micro fissure dans l'anti parasite.

4- sur le cdi il y a un des fil qui vient du neiman, si tu le débranche, elle s'allume sans le contact, essaie sa.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah je regarderais car en ayant démonter la pipe d'admi se craquelait le filtre à air la mousse et la fixatuion était dégliguer et gicleur de 105 sa parait bien trop gros pour certain ... en tout cas merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant