• 0
antho29

mécaboîte
problème, yamaha dt qui cale + vidéo

Question

bonjour alors voilà hier en rentrant de chez ma copine j'ai fais 1/2 km en passant les rapport a 6000 tr/mn pour la faire chauffer normal ... une fois chaude je rouler normalement et arriver a un cote dvant chez moi elle se met a brouter ( j’étais en limite de réservoir la réserve commencer a clignoté) donc je rétrograde elle monte normal arrive dans ma cour je passe la première et la elle cale j’essaie de la redémarrer impossible ...

se matin je réessaie elle démarre et cale au bout de 30 seconde je kick une 20 de fois elle démarre et recale 10 seconde après ...

je démonte le carburateur je nettoie tout rien n'était boucher a priori je remonte tout je réessaie c'est pareils ...

je change la bougie ça m'a fais pareils je vais chez yamaha il me dise que c'est ma dépression qui se fait mal ça vient soit de mon bouchon la mise a l'air ou bien le robinet donc j'ai tout démonter et nettoyer j'ai pas eu l'occasion de réessayer mais sa avais l'air d'aller mieux .....

quelqu'un aurait une idée ?

Modifié par antho29

Partager ce message


Lien vers le message
Partager sur d'autres sites

39 réponses à cette question

  • 0

il arrive que l'arrivé d'essence se bouche dans le conduit (c'est le trou en dessous du pointeau) comme sur le schéma, j'avais ce problème, le moteur calai tous les 50m car l'essence coulais trop lentement dans la cuve.

post-371-0-15270700-1324851138_thumb.jpg

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah d'accord aujourd'hui je l'essaie en fait quand je suis bas dans les tour c'est a dire en première ou au ralentit la moto pétarade comme un soucis d'allumage et a haut régime quand je cecellere comment dire ça fait pas omme avant en fait avant quand je décélérer la moteur faisait comme il tournait pas et reprenait vers 6000 tr enfin c'était normal mais la maintenant des que je relâche la poignée le moteur tourne ..... je sais pas si vous voyais ce que je veux dire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

PS je suis en gicleur de 105 carburateur de 16 mm juste avec un poit bidalo MXR c'est normal ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

PS je suis en gicleur de 105 carburateur de 16 mm juste avec un poit bidalo MXR c'est normal ?

bah si ta bougie est marron, oui c'est normal...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci xlimit .... bref de meilleur réponse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il arrive que l'arrivé d'essence se bouche dans le conduit (c'est le trou en dessous du pointeau) comme sur le schéma, j'avais ce problème, le moteur calai tous les 50m car l'essence coulais trop lentement dans la cuve.

est tu sûr que ce conduit n'est pas bouché? ton essence coule-t-elle correctement dans la cuve?

il faut souffler avec une soufflette dans ce trou.. qui est souvent oublié pendant un nettoyage carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Combien de kilometre ton cylindre piston ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr piston et segment 500 km .....( ce n'est pas une amorce de serrage ou un kit mort )

mais si c'était un soucis de remplissage je pourrais pas rouler or j'ai du faire 5 km , elle tourne très bien c’est juste a bas régime ou a la deccéleration ....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben si à bas régime elle s'emballe et monte dans les tours , t'a du toucher à ton ralenti quand t'a nettoyer ton carburateur ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton elle s'emballe pas l'allumage se fait mal comme une voiture qui tourne sur 3 cylindre ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as essayé quoi depuis?

d'autres gicleurs?

tu as vérifié les lamelles de clapets?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc j'ai ré&réglé le carburateur aujourd'hui elle tournait trés bien elle tenait parfaitement le ralentis j'avais resserré une masse et revu tous les fil du CDI anti parasite ect ... j'ai nettoyer le robinet d’essence ...; j'ai dis bon bah c'est bon problème réglé je vais pour la remettre en route impossible elle me fait comme avant elle démarre tourne 20 sec et recalle ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quelqu'un ta mis de la saleté dans le réresrvoir? comme si le gicleur se bouche a chaque fois avec une nouvelle crasse..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je l'est vidanger

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as donc changer de gicleur aujourd'hui? tu as dit avoir régler le carburateur..

tu as vérifié les lamelles de clapet? défois avec l'usure, de petits morceaux se barrent (si lamelles carbonne)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai pas changer le gicleur je l'est juste nettoyer comme tout le carburateur et tous le circuit d'essence et les lamelle sont celle do'riigine j'ai pas démonter mais sa m'étonerré quelle soit casser car si elle était casser mon problème serait récurrent or il se fait 1/2 ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut à toi

a tu vérifier la vise de richesse il suffis qu'il est pas asse d'air ou trop d'air qui arriver donc dans l'un des cas ta 50cc cale automatiquement et pense aussi a regarde tes lamelle des quel sont du jour elle donne trop d'essence et trop d'air

j'espère que cela d'aidera

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué j'ai tout régler au niveau du carburateur moi je pensez a un soucis d'allumage car lors de la decceleration on entend bien qu'il y a un soucis au niveau des détonation soit elle se font pas soit elle se font deux fois c'est assez bisard ...je pensé au masse au cdi ou a l'allumage ... ou sont les masses a vérifier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai remarquer que a la sortie d'échappement il y avait du liquide qui s'échappait ça se mélange avec l'huile et sa fais un peu pateux on dirait du liquide de refroidissement or mon niveau na pas bouger ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde des foie si la tête de la bougie n'est pas deviser si sais le cas souvent ça fait caler le moteur ( ça fait des dérater pour l'étincelle ) et pour la sortie d’échappement au cylindre l'huile que tu voie sais sûrement que ton joints de pot commence a est HS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

joint de pot sortir cylindre ? c'est pas un joint .... et au niveau de la cartouche sa fuit un peu mais c'est pas de l'huile c'est plus liquide ... et la bougie et neuve et je pense bien sérer a vérifier je les changer

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter