• 0
Patrick

scooter chinois Keeway RY6 ne démarre jamais

Question

Bonjour,j'ai un scooter Keeway RY6 de 2015.Le problème est qu'il ne veut plus démarrer sauf quand je démonte et remonte le carburateur.J'ai changé piston,cylindre,allumage,bielle,embrayage,galets et courroie.Toutes ces pièces sont neuves et d'origines.

Si quelqu'un peu m'aider à trouver une solution ce serait très sympa.Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

tu as bien. De l'essence qui arrive au cylindre ? Vérifie que ton tuyau de dépression ne soi pas bouché ou que ton filtre à essence ne soi pas bouché aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.