• 0
Babas-972♠

autre scooter Ampoules H4 en leds ne s'allument pas

Question

Salut,

Hier j'ai changé mes ampoules pour du H4 en LED http://www.france-xenon.com/326-16676-large_default/2-x-ampoules-h4-led-smd-18-led.jpg

Mais une fois le branchement fait les Led ne s'allument pas, j'ai enlever les ampoules et brancher ceux d'origine, ils s'allument.

Je me demande si ce n'est pas les ampoules qui ont un problème, donc je les enmenent là ou je les ai acheté, le vendeur les test, mais comme par hasard, ils s'allument, mais pas sur mon scooter.

J'aimerai savoir pourquoi..

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Salut, souci de compatibilité avec ton faisceau c'est tout...

C'est indiqué comme adaptable sur ton scoot ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.