• 0
Typhoon2011

scooter piaggio - gilera Scoot ne va pas vite comme convenu

Question

Salut à tous,

Alors voilà, j'ai un piaggio typhoon avec pot touring, galet 5g, gicleur 68, et ressorts d'embrayage bleu ( Ceux du touring ) et mon compteur ne dépasse pas les 80 ( Je monte à 75 ) alors qu'il doit dépasser les 80 comme je le vois sur les autres, je suis aller chez mon mecano, il faisait un bruit de monstre, il a juste resserrer une vis du pot, le bruit est revenu comme avant, mais je ne dépasse toujours pas les 80, cela pourrait provenir de quoi ? Une fuite ? Pot mal vissé ?

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

t'a beau avoir toutes les pièces qui vont avec ta configuration ton scoot n ira jamais et ne marchera jamais comme il devrait ! des que tu change un truc sur un scoot c'est pour creer un autre problème et tu rentre dans le monde des réglages après ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah je vois tous les autres typhoon avec pot touring qui dépassent la barre des 80 .. :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai regardé mon pot, il manque une vis au niveau du serrage et il y a une fuite, ou je peux trouver la vis du pot ? Et il fait un bruit énorme :/

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pas une vis comme ça, c'est une vis qui se tourne avec une clé allen :/

Eh oui, je sais pas d'ou ça provient, je vois juste qu'il y a une fuite mais rien ne coule

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et alors clé allen ou pas c'est une vis qui se vise !

ça doit être de l'huile non brulé si c'ets au niveau de l'échappement c'est pas grave

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je t'explique, l'autre jour le pot faisait un bruit de casserole, je l'ai amener chez mon vendeur, il a juste resserré la vis, le bruit est revenu normal, c'est pas aussi à cause de ça que j'ai pas les performances normales ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc juste à bien resserrer les vis et il devrait marcher normalement ? ( dépasser les 80 )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais aller voir mon vendeur alors pour faire tout ça, ça pourrait venir du joint du pot ?

Et aussi dernière question, est-ce normal que mon scoot marche plus fort à froid qu'a chaud ? :o

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peux même mettre des vise btr dessus perso j'ai sa car mes ancienne vise etai cassé (j'ai perdu mon pot) et sa marche sans aucun problème une vise et une vise comme dit Runner94

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant