• 0
maxime62

scooter piaggio - gilera problème de démarrage

Question

maxime62    0

bonjour a tous

voilà j'ai changer mon vilebrequin remplacer mes joint spy (polini ) j'ai mis des roulement polini il il y a 1 semaine

mon cylindre piston filtre à air pot changer il y a 3 mois environ

et la depuis vendredi le scoot plus moyen qu'il démarre , il a brouter au moment ou j'accélèrer pour partir bosser

j'ai nettoyer mes gicleur

régler la vise de ralenti et richesse

toujours rien , on dirai qu'il veux démarrer mais que quelque chose bloque

est ce que d'après vous c'est le carburateur qui est H.S ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Razanem91    18

Bah a moins qu'il soit casser, non il est pas HS.

T'as bougie fait de l'étincelle ? Compression est bonne?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxime62    0

Bah a moins qu'il soit casser, non il est pas HS.

T'as bougie fait de l'étincelle ? Compression est bonne?

la compression est assez bonne un peu longue au retour

je n'ai pas penser a regarder la bougie mais elle a était changer en même temps que le vilebrequin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxime62    0

Peut-être que elle a claquer, regarde ;)

ouais je regarderai demain je te remerci , si c'est que la bougie ten mieux , facon mon carburateur je dois le changer il me fait des petite sacade au moment de l'accélération

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Runner94    143

Nettoie le d'abord au lieu de le changer...

Modifié par Runner94

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxime62    0

parce que la je viens d'enlever la bougie , elle est niquel , et j'ai reesayer de le démarrer et j'ai perdu en compression , mon kick ne revien même plus du coup je bloque sur la panne , j'attendrais demain pour démonter ma boîte a kick pour regarder, et regarder mon cylindre et mon piston en esperant que je n'ai pas fait de pré-serrage !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maxime62    0

au final c'est mon carburateur qui était mort je l'ai remplacer par un dell orto 17.5 et j'ai changer aussi la bougie

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant