• 0
Paabt

scooter mbk - yamaha Booster qui n'avance pas...

Question

Salut tout le monde,

J'ai acheté recemment un Booster tout d'origine bridé pour le restaurer. J'ai changé le pot pour un Mvt, mis un ressort de poussée blanc malossi, des galets 5g et des ressorts d'embrayage plus durs. Le problème c'est qu'il démarre super bien mais il n'avance pas, la roue ne tourne presque pas (qu'un tout petit peu) quand on accelère :crying: On doit accélèrer à fond pour qu'il avance légerement...Et il pétarade :blink:J'ai pensé que ça venait des ressorts d'embrayage mais je suis pas sur...Sinon j'ai l'impression de l'avoir bien reglé et tout est nettoyé :socool2:

please !!:(

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
il y a 32 minutes, jimmy10 a dit :

t'as pas touché au carburateur ? il faut monté de 5 points en gicleur avec un détente .

Oui j'ai mis un de 80 au lieu de celui de 70 d'origine ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.