• 0
Piou33

scooter chinois problème démarrage sym orbit II

Question

Bonsoir, je met vé poste en espérant trouver de laide pour mon pote qui a un problème de démarrage sur son sym orbit II, le problème est que le scooter met un moment a démarrer et quand il démarré il tourne correctement pendant 2 minute avant de caler même en restant accélérer le scoot cale, voilà si quelqu'un pourrais l'éclaire ce serait cool en sachant sue j'ai déjà nettoyer le carbu et changer la bougie merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Le 09/02/2017 at 23:01, Malyo a dit :

il a du mal mais au kick ou a l'électrique parce que c'est peut être la batterie 

Oui enfin il ne demaŕerai pas dans ces cas là et la il galère à démarrer mais il démarre tourne 30 seconde et celle même quand on reste accélèrer 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.