• 0
VespaParis

scooter piaggio - gilera Problème feu arrière vis batterie LX50

Question

Bonjour,

Je pense avoir perdu la vis au niveau du levier de frein arrière sur Vespa LX 50, du coup le feu arrière est constamment allumé en feu stop et j'ai une batterie neuve qui se décharge tout le temps a cause de ca.

est ce que quelqun pourrait me confirmer que c'est bien la cause de mon problème et si je peux remplacer cette vis facilement.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

je pense plutot a un contacteur de feu de stop (au niveau de ton levier de frein qui reste en contact ) démonte le couvre guidon et mets un coup de bombe de nettoyage de contact , pour la batterie qui se vide ca peut être un souci sur une de tes bobines d ' allumage ou ton régulateur de tension qui est hs il est sous la coque arrr ca se voit facilement quand il est mort il est gonflé sur l' arr 

le scoot n' a pas d autre bugs ? toute la partie elec fonctionne ? démarreur, voyants,feux ,clignotants  compteur etc ..? 

quel type de batterie as tu mis ? sans entretien ? avec entretien ? 

parce que si tu as rempli d 'acide ta nouvelle batterie il faut la recharger avant de la monter sur ton scoot 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir Sylvio et merci de ta réponse, désolé pour le retard.

Toute la partie elec fonctionnait jusqu'il y a peu (sauf le compteur mais juste un câble compteur)j'ai justement changé la batterie il y a moins de 3 semaines et la bobine d'allumage pour une plus grosse qui a été chargé avant que je la monte.

En ce moment il y a un clignotant qui ne marche pas et l'autre ne s'allume que quand je roule, et le feu stop reste allumé en permanence. 

Pour le type de batterie je ne saurais pas te dire mais elle est plus grossé et on a du retirer un cache pour la faire passer.

Merci pour tes conseils je vais regarder ca de plus près.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pareille pour le feux stop, si il reste allumer c'est que ton petit interrupteur qui vient en buté avec ton levier doit être rester gripper.

Question à la con mais: Si tu laisse ton contact allumée pendant 2 h alors que ton feux arrière est allumée c'est normal que ta batterie se vide.

Si maintenant par contre elle ne se recharge pas en roulant, il te faudrait un multimètre pour pouvoir faire des mesure et te dire ce qui est HS

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant