Aller au contenu
  • 0

mécaboîte Xps qui rupte dans les toure


Question

Voilà j'ai un problème avec mon xps des que je monte à plus de 8500 tours elle se met à rupter en origine avec pot scr corse passage bas carburateur 17.5 j'ai essayé avec une autre bougies ça fait rien et il y a pas l'omgtemp ma bobine à griller je lais remplacer et ça fait toujours pareil merci les gars 

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
il y a une heure, Booster mbk a dit :

Voilà j'ai un problème avec mon xps des que je monte à plus de 8500 tours elle se met à rupter en origine avec pot scr corse passage bas carburateur 17.5 j'ai essayé avec une autre bougies ça fait rien et il y a pas l'omgtemp ma bobine à griller je lais remplacer et ça fait toujours pareil merci les gars 

salut l'ami 

regarde si ta pas un prob de masse , revoir peut être le réglage carburateur 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, Booster mbk a dit :

Voilà j'ai essayé et toujours pareil ça peut être quoi d'autre 

 

 

oui moteur au cadre 

tu dit sa rupte mais tai sur c'est pas quel broute comme si y avai le starter ??

si c'est sa desser la vis de richesse de 1/4 ou remonte de  1 crant a l'aiguille du boisseau 

Modifié par noux
Lien à poster
Partager sur d’autres sites
  • 0

Non elle broute pas elle rupte ses sur je peux pas envoyer la vidéo sinon je te l'aurais envoyée ta pas Facebook ? Comme sa je te l'envoie par Facebook si sa te dérange pas bien sur 

Et j'ai déjà fait ça fait rien ses depuis que j'ai changé mon pot et j'ai essayé plusieurs carburateur 

il y a 5 minutes, noux a dit :

oui moteur au cadre 

tu dit sa rupte mais tai sur c'est pas quel broute comme si y avai le starter ??

si c'est sa desser la vis de richesse de 1/4 ou descend 1 crant a l'aiguille du boisseau 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Booster mbk a dit :

Non elle broute pas elle rupte ses sur je peux pas envoyer la vidéo sinon je te l'aurais envoyée ta pas Facebook ? Comme sa je te l'envoie par Facebook si sa te dérange pas bien sur 

Et j'ai déjà fait ça fait rien ses depuis que j'ai changé mon pot et j'ai essayé plusieurs carburateur 

 

ok dsl j'ai pas facebook:crying:

est-ce que tu as teste de remétre l'enscien pot ?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Booster mbk a dit :

en fait l'ancien pot il est casser le pot à jamais était démonter et on n'a forcer et il a casser au niveau du cylindre et après 5 h à sortir le petit  bout dans le cylindre et après j'ai fait 5km en échappement libre pour rentre chez moi

a oui le bad 

est-ce que quand tu roule moitier de poignet ça fait pareill??

Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Booster mbk a dit :

Ben ses des que je dépasse 8500 tours et au points mort sa le fair pas juste en roulant 

 

le pot et neuf ???

Modifié par noux
Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Booster mbk a dit :

Oui 50 70 et ses pas la cartouche d'origine ses une keewag d'origine 

 

va fair un tour sen la cartouche pour voir 

Modifié par noux
Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, noux a dit :

tout le faisseau elec et propre ? y a pas de fil dénudé qui se touche des qu'il y a trop de vibration

Voilà j'ai essayé sans cartouche elle va un peu mieux elle rupte plus que ver 9500 tours et oui le faisceaux et propre il est en bon état ses le faisceau d'origine

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Booster mbk a dit :

Voilà j'ai essayé sans cartouche elle va un peu mieux elle rupte plus que ver 9500 tours et oui le faisceaux et propre il est en bon état ses le faisceau d'origine

ok et tu as teste de desséré la vis de richesse de 1/4 avec la cartouche enlevé ?? ou même enlevé la baa 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Booster mbk a dit :

ça peut pas venir psk j'ai enlever la batterie ? Ses des moteur sans kick et j'ai essayé tjr pareil

 

ok normalement non ta un allumage origine ? mais ça coûte rien de la remétre pour voir 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Booster mbk a dit :

Ben j'ai essayé et toujours pareil je suis d'espérer 

 

tu as teste avec un autre enti parazite ou même de métre en direct ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...