• 0
LG29

scooter mbk - yamaha soucis d'allumage

Question

bonjour à tous je possede un booster scooter mbk de 2009 avec démarreur électrique j'ai utilisé le schema électrique poster sur le forum qui m'a bien aidé mais en vain j' ai changé la batterie, bobine de tension anti parasite plus bougie , le démarreur électrique , le relais au niveau de la batterie , mon cdi ok et stator nettoyer ok (je releve 1900 ohn en kickant ) j'ai les clignots qui fonctionnent plus le klaxon, mais voilà  la bete ne fait aucune étincelle et le bouton démarreur électrique ne donne rien , le démarreur électrique en directe fonctionne (vu qu il est neuf) le nenman est il en cause , en esperant une réponse de votre part  merci à vous tous

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour tu as relever une résistance il faut chercher un voltage et celui qui arrive à la bobine haute tension environ 100v.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci je vais vérifie je pensais avoir la technique comment faut il procéder?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Tu débranche le ou les fil qui arrive. La bobine haute tension sauf la masse tu prend ton testeur en position v alternatif et tu kick en freinant si tu en as besoin pour démarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour je suis desolé mais je ne comprends pas trop le branchement qu il faut je fasse j'ai un fil rouge (tension) sur la bobine de tension et ma masse sur le cadre au mm niveau et a l'extremité la bougie , je laisse la bougie sur l'anti parasite ou pas ,voir  dans la culasse , ou pas ? merci de votre comprehension sinon j'ai trouvé hier le contacteur droit hs  je vais le remplacer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour c'est facile et pourtant l'électricité j'aime pas ça :vener:

Les fil qui arrive à ta bobine haute tension celle où l'antiparasite est branché la pointe rouge du testeur sur l'un d'entre eux et tu les fait un par un et la pointe noir du testeur sur du métal une masse et tu le met sur v pour voltage en sélectionnant 200v par exemple et tu kick comme si tu démarre tu peux le faire au démarreur aussi le seule truc pour être sûr tu le fait en courant alternatif et en continu car tu peux avoir un allumage qui soit ac ou DC. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci Barry  bon après essaie j'ai rien 0.00 j'ai essaie aussi le multimètre sur 9 v j'ai eu 6 v je suis loin du compte !!! est ce que mon stator est mort ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Si tu as bien suivi la procédure on dirait bien tu l'a bien fait en appui sur les freins comme pour un démarrage normal? Sinon contrôle tes connexions au cas où elles soient oxydées.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour , je pense avoir bien vérifier les connexions ce qui pose question  s est le contacteur avant droit et ce démarrage électrique qui ne fonctionne pas avec le bouton rouge bref est ce que cela peut nuire au teste des 100 v merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir , je reviens vers vous car finalement après avoir changer le stator je n'avais toujours pas d'étincelle j avais un doute sur le cdi et bingo le scoot démarre , il ne tiens pas trop le ralenti il s'étouffe mais je devrais pouvoir gérer de ce coté là, je connais le chemin au cas ou !!! encore merci .

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.