• 0
Gnolls

mécaboîte Réglage du carburateur et kick

Question

Bonjour :) !

J'ai une gilera smt avec un pot yasuni et un cartouche cross hm, carburateur d'oringie del orto 17,5 et gicleur de 90.

Je suis en train de faire mes réglages, ma bougie semble bonne ( je vous joins les photos ) sur la route les réglages sont niquel, prise de tour, reprise d'accélération.... 

Cependant depuis que j'ai augmenter la richesse avec la vis pour avoir ces réglages sur route bon, je n'arrive plus à kicker à froid, le moteur est noyé et je suis obligé de passer par la poussette, pas très pratique ... Quelle serait la solution ? Des-enrichir ? Je ne sais pas trop car avec moins de richesse je me retrouve avec des trou pendant la conduite donc je ne sais pas trop quoi faire ...


Voilà j'attends vos réponse et je vous remercie :) !

 

Bonne journée

19451572_1456706201042299_305098308_o.jpg

19490032_1456706211042298_421596348_o.jpg

19457813_1456607337718852_886035208_o.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Invité

Bonjour met un gicleur de ralenti plus petit pour voir.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai vérifier et j'ai 2 tours sur ma vis de richesse, ma bougie est de bonne couleur :/
du coup je sais pas, est ce que cette pièce et un clapet et peut jouer sur ça ?

 

19457539_1456864704359782_683704826_o.jpg

19451610_1456864757693110_1332019167_o.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Ça s'est le starter et visiblement il est pas branché commence à mettre ça en service et trs problème seront  résolu. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le mettre en marche j'appuie ? Je parle bien du truc noir derrière :P Je vois pas comment branché ça !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour normalement ou tu as un petit levier que tu mets à la verticale ou un câble ou un petit boîtier avec 2 fil électrique dans ce cas c'est automatique mais on dirait pas donc ton starter et pas branché ton problème et la demande à Google starter pour Dell orto phva et tu comprendra ;).

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Okay je vais voir ça merci :P Juste comme ça, si je mets le starter j'ai + d'essence, donc encore plus noyé et toujours impossible de kicker non :3 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Le starter c'est pour démarrer après tu le coupe éventuellement si tu as un gicleur de ralentie met en un plus petit. Faut juste pas tourner les gazs quand tu démarre au starter air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hey,

Le starter n'y change rien, le moteur est noyé et la poussette obligatoire ... D'où peut venir le problème :/ ? Pointeau ?

 

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour contrôle l'étanchéité de tes clapets en regardant au travers avec une lampe.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Okay je vais faire ça demain.
Mais petite question, par rapport à la couleur de ma bougie, ne serait il pas mieux que je monte mon gicleur à disons 95 et qu'avec ça je serre ma vis de richesse ? Avec la vis de richesse moins serrer ( donc moins riche ) elle démarre facilement au kick

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Non je pense pas. Avec un gicleur plus gros ça va être pire.

Et met une bougie neuve même si celle-ci a l'air récente ça vaut que 5 euros.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Juste une petite question complémentaire, j'essaie de trouver le bon réglage pour ma moto. Je suis passé de gicleur en gicleur et je n'ai jamais réussis à obtenir une réponse franche en 1ère vitesse, sur le plat j'ai une petite hésitation et un moment avant de monter dans les tours et lorsque c'est en monté elle à vraiment beaucoup de mal à prendre ses tours. Dès que ce soucis est passé les rapports sont niquel, en mi et haut régime.
Lorsque je descends de gicleurs, j'ai trop de trou en 1ère, elle n'arrive pas du tout à prendre les tours. Lorsque je l'augmente, je n'ai pas de trou, mais j'ai une plus grande durée en 1ère avant de prendre les tours. Il faut savoir que j'ai tout fait avec la vis de richesse ainsi que la vis de ralentie pour chaque gicleur à chaque fois.
Ma configuration : Pignon de 13, pot yasuni cross hm, carburateur del orto 17,5 avec gicleur de 90 actuellement ( le meilleur compromis que j'ai trouvé ).

En plus de ça, lorsque je change le gicleur, j'ai bien la cuve noire qui est remplie d'essence, mais il m'est aussi arriver d'avoir un jet d'essence qui sort du haut, qui ne s'arrête pas, sauf lorsque je mets le flotteur en haut. D'autre fois, que le flotteur soit en bas ou en haut, pas d'essence qui coule. Qu'elle est la situation normale ?

Enfin, ma moto ne démarre que très rarement au kick. J'ai le droit à une chance au kick, sinon elle s'engorge et plus de possibilité de kicker après, je n'ai pas de starter, obligé de le faire à la poussette. Je ne sais pas si quelque chose se noie ou quoi mais bon, faire une poussette à chaque fois c'est pas top.

Donc je pense que j'ai un problème à quelque part, principalement au carburateur, et qui une fois réglé aura réglé tout mes soucis mais je ne vois pas où ...

Enfin voilà, je sais pas si je dois ouvrir un nouveau poste mais en tout cas j'éspère que vous trouverez mon problème :3 ! 

Merci beaucoup et bonne soirée ! 
 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour ton pointeau de carburateur à un problème 2 solution un pointeau neuf ou tu agit sur la hauteur des flotteurs via la petite languette qui appuie sur le flotteur tout dépend des modèles de carburateur le but étant que le ou les flotteurs remonte plu haut dans la cuve et donc le pointeau plus profondément. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Screenshot_2017-05-17-05-17-44-1.thumb.png.4feb55c37ee76d7a418625c7b8973ca7.png

Enfin normalement si c'est le cas pointeau qui fuit .Screenshot_2017-05-17-05-19-23-1.png.d47885bed6532efc438e44e01c0c1c52.png

Pour régler tu dois agir sur la pièce du ou des flotteurs qui appuie sur le pointeau en diminuant la valeur indiqué sur le reglet sa permet au pointeau de rentré plus loin et peut être régler le problème sinon achète un  kit de réparation pour environ 10 euros.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sachant que une fois que j'ai démarré à la poussette, même si je l'éteins à froid 2secondes après, je pourrais kicker et ça va fonctionner directement. De plus, dans la journée je n'aurais plus besoin de faire de la poussette normalement ( sauf cas rare ). Donc j'ai une poussette à faire le matin et ensuite tout fonctionne bien ( sauf la prise des tours en 1ère ).
Pour être plus précis sur les tours en 1ère : 

Au point mort : J'ai un léger délais, puis la moto prends ses tours et ensuite réponds bien à la poignée des gazs. Si je redescends sous un certain seuil de tours, il va y avoir nouveau un petit délais avant de prendre les tours. comme si j'étais bridé jusqu'à un certain nombre de tours, puis ca se débride.
En 1ère : je monte dans les tours, et lorsque je relâche l'embrayage la moto perds ses tours, accélère très lentement mais de manière fluide, puis au bout de 2 secondes environ va prendre ses tours et partir à fond.

j'essaie de vous donner le max d'infos :P
Merci encore ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 1 heure, Gnolls a dit :

.

En plus de ça, lorsque je change le gicleur, j'ai bien la cuve noire qui est remplie d'essence, mais il m'est aussi arriver d'avoir un jet d'essence qui sort du haut, qui ne s'arrête pas, sauf lorsque je mets le flotteur en haut. D'autre fois, que le flotteur soit en bas ou en haut, pas d'essence qui coule. Qu'elle est la situation normale 
 

D'ou ma réponse ;) si tu as un dysfonctionnement avec le remplissage de cuve et ceci de manière aléatoire ça peut jouer sur le reste. 

tu peux aussi avoir un problème avec ton starter surtout si il est automatique. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Uhm je vais voir ça alors

Heu starter je ne m'en suis jamais occupé, j'ai un petit levier que je peux descendre ou lever mais qui est toujours sur le milieux, en point mort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Gnolls a dit :

Partiellement actif ? Càd ?

Bonjour, c'est à dire fonctionne a 50%.
as-tu essayé de monter le clips de l'aiguille de boisseau, pour plus d'air, ça peut t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

C'est qu'il doit être ou en marche ou en arrêt un start manuel avec une position intermédiaire. Bref ou marche ou arrêt avec ses problèmes de carburateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, Barry/Sheene a dit :

C'est qu'il doit être ou en marche ou en arrêt un start manuel avec une position intermédiaire. Bref ou marche ou arrêt avec ses problèmes de carburateur. 

Bonjour, ça fonctionne pareil pour les starters à câble?( soit marche/arrêt mais pas de demie mesure)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
À l'instant, donkishock a dit :

Bonjour, ça fonctionne pareil pour les starters à câble?( soit marche/arrêt mais pas de demie mesure)

Bonjour avec un starter à câble tu peux maintenir une position intermédiaire mais pour un à levier pour moi c'est ou marche ou arrêt. Il dit avoir un levier qui est toujours au milleu je trouve ça pas logique ou c'est lui qui s'exprime mal. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On en avait déjà parler sur un autre poste, voilà ce que je considère comme le "starter"

Sinon on me conseil d'enlever la bride d'air du carburateur, et d'augmenter beaucoup le gicleur

Aujourd'hui elle a pas démarrer au kick le matin, j'ai du pousser bien fort, et pareillement ce soir

 

 

19451610_1456864757693110_1332019167_o.jpg

19457539_1456864704359782_683704826_o.jpg

Modifié par Gnolls

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant