Aller au contenu
  • 0

scooter chinois Feu arrière qui ne fonctionne plus.


Fylox

Question

Bonjour, 

Voici mon problème. Je démonte mon carburateur ce matin pour un nettoyage et une fois remonté mon feu stop quand je freine ne fonctionne plus. Tout le reste fonctionne phare normal, longs phares, clignotants.

Même une fois les phares allumé le feu arrière reste allumé normalement.

Ne m'y connaissant pas plus que ca, est-ce un souci ou le feu arrière une fois les phares allumés est-il différent du feu stop et il ne s'agirait que de mon ampoule qui a grillé?

Merci pour vos réponse, bonne après- midi.

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...