Question

sawzen_    3

Bonjour,

J'ai deux petit soucis.

(1)

Je possède un New typhoon 2017 qui a 2200km, j'ai voulut effectuer quelque changement j'ai mis dessus :

ressort de poussée jaune malossi

Ressort d'embrayage jaune malossi

Pot Yasuni Z 

filtre à air conique Stage6

Sauf que une fois monté le scooter démarre tranquillement le ralenti est bien réglé mais quand j'accélère sa part pas tout de suite et quand j'accélère trop sa cale.

Je me suis dit que le filtre à air donnai trop d'air j'ai remis le d'origine sa c'est un peu apaisé mais le scooter ne dépasse pas 50kmh étant d'habitude a 75,

Je me suis renseigné sur internet a se sujet apparemment quand on effectue se genre de changement il faut changé de gicleur ?

Comment je peux faire pour que l'accélérateur "réponde" car pour que la roue tourne avant que le moteur s'étouffe je dois quand même tourné la poignée à fond quoi.

Pouvez vous m'éclairé a se sujet PS: J'ai commandé une boîte de gicleur de 60/70 sachant que mon gicleur d'origine est un gicleur de 53 après vérification.

Le problème Vien du gicleur ?

(2)

en démontant le scooter j'ai purgé mon huile car j'ai sans faire exprès mis de l'huile 4t de mon père et depuis que j'ai remonté tout a sa place le voyant d'huile s'allume alors que l'huile est plein et il y a de l'air dans le durite transparente qui rentre dans le carter moteur l'air va partir tout seule avec la pompe a huile ou je dois l'enlevé d'une manière que se soit ?

Modifié par sawzen_

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
Sylvio    72

bonjour alors dans un 1er temps sans être méchant , tu auais du te renseigner avant d 'effectuer les changements sur ton scoot et non pas l' inverse .

pour le filtre à air l' origine iras très bien ,les ressorts d' embrayages jaunes malossi  sont bons avec le yas z, et oui on change le gicleur avec un pot de detente mets un 65 et retire la plaque dorée de ton carburateur , pour les galets (tu n' en parle pas ) vise un peu pres 5grs , et remets ton ressort de contre poussé d 'origine (y' a aucune raison de le changer ) 

pour l' huile 4 temps mise par erreur , tu l' as purgé de quelle maniere ton réservoir  ? attention tu parles de durite avec de l' air dedans c 'est pas bon ça ,verifie bien que tu as tout remonter correctement normalement tu as une durite qui part de ton réservoir jusqu' a la pompe a huile et qui repart vers le carburateur mais en aucun cas il ne doit y avoir d 'air dans ces durites  , as tu bien remis tout en place câble tendeur de pompe a huile , la courroie de pompe a huile ?

autre chose le yas z a eté débridé ? (reducteur d 'échappement  de gaz a l' entrée retiré ) et aussi un autre dans la mitrailette de la cartouche sinon ça risque de marcher moins bien que l' origine .

Pour finir je dirais que la mecanique est une science qui ne tolere que très peut l' approximatif

quand on monte un pot autre que l' origine il faut revoir les réglages carburation et variation  

en resumé : galets de 5grs ,boîte à air d 'origine , gicleur de 65 et ressorts d 'embrayage malossi jaunes et le poussé d'origine et gazzz !!!!        

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3
il y a 17 heures, Sylvio a dit :

bonjour alors dans un 1er temps sans être méchant , tu auais du te renseigner avant d 'effectuer les changements sur ton scoot et non pas l' inverse .

pour le filtre à air l' origine iras très bien ,les ressorts d' embrayages jaunes malossi  sont bons avec le yas z, et oui on change le gicleur avec un pot de detente mets un 65 et retire la plaque dorée de ton carburateur , pour les galets (tu n' en parle pas ) vise un peu pres 5grs , et remets ton ressort de contre poussé d 'origine (y' a aucune raison de le changer ) 

pour l' huile 4 temps mise par erreur , tu l' as purgé de quelle maniere ton réservoir  ? attention tu parles de durite avec de l' air dedans c 'est pas bon ça ,verifie bien que tu as tout remonter correctement normalement tu as une durite qui part de ton réservoir jusqu' a la pompe a huile et qui repart vers le carburateur mais en aucun cas il ne doit y avoir d 'air dans ces durites  , as tu bien remis tout en place câble tendeur de pompe a huile , la courroie de pompe a huile ?

autre chose le yas z a eté débridé ? (reducteur d 'échappement  de gaz a l' entrée retiré ) et aussi un autre dans la mitrailette de la cartouche sinon ça risque de marcher moins bien que l' origine .

Pour finir je dirais que la mecanique est une science qui ne tolere que très peut l' approximatif

quand on monte un pot autre que l' origine il faut revoir les réglages carburation et variation  

en resumé : galets de 5grs ,boîte à air d 'origine , gicleur de 65 et ressorts d 'embrayage malossi jaunes et le poussé d'origine et gazzz !!!!        

Bonjour et merci pour la réponse.

J'ai oublié mais pour les galet j'ai mis des galet de 4.5 g je vais donc retiré le ressort de poussée malossi et remettre l'origine mais c'est problématique si je garde le ressort jaune ? parce que j' ai galéré a démonté l'embrayage sans clef et surtout sans étau et pour le pot pour l'instant j'ai débrider que la mitraillette car je vais choppé une dremel lundi ou mardi et pour l'air dans les durite je parle de la grosse durite transparente qui descend et qui va dans le carter moteur je ne sais pas comment sa s'appel car je vois mon huile dedans et de l'air pour la purge j'ai juste démonté le collier en bas du deuxième réservoir et retiré le filtre.

Pour la durite je ne m'y connais pas trop mais c'est celle qui entre au niveau du variateur dans la boîte a kick je te met une image du même scoot que moi avec une flèche de toute façon parce que ce n'est sûrement pas clair.

Et pour finir changé le gicleur va faire en sorte que quand j'accélère mon scoot ne cale mais ça va régler le problème de la roue quand j'accélère la roue ne tourne pas de suite je dois y aller limite à fond et après sa cale du coup.

1386446293-sam-7371.jpg

Modifié par sawzen_

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3

Up Quelqu'un pourrait il me fixé définitivement a se sujet pour que je puisse effectué les réglage nécessaire je ne peut pas travaillé tant qu'il ne roule pas.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sylvio    72

slt , il te faut absolument débrider le pot a l' entreé de celui ci sinon ça ne marcheras pas correctement  même moins bien que le pot d 'origine ( tu peux utiliser une perceuse pour faire peter les 2 points de soudures de la bride )  , et du coup changer ton gicleur par un de 65 plaque dorée retirée  avec boîte à air d 'origine  et remettre ton ressort de poussée d 'origine qui est très bien , laisse tes galets de 4.5 grs et les ressorts malossi jaunes même si des galets un poil plus lourds te donnerons une meilleure pointe à mon avis  

il faut faire tout ça si tu fais que la moitié des choses ça ne peut pas marcher !!!! 

mets une bougie neuve type ngk BR9 es (plus froide ) 

roule un peu genre 50 km et contrôle la couleur de ta bougie et tu ajuste ton gicleur en consequence , ça devrais régler tout tes problèmes 

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3

Salut merci de ta réponse je viens de débrider le pot a l'entré et effectivement l'entré était vraiment très étroite j'ai un peu galéré car la bride a bloqué dans le coude mais c'est bon, Me reste plus qua changer le gicleur le ressort de poussée pour remettre l'origine et changer de bougie,

Mais du coup pour l'air dans la durite c'est normal je t'ai mis une photo de la durite en question je ne sais pas si ça a un rapport mais mon huile signale en permanence et c'est assez gênant de ne pas savoir ce qui se passe.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3

up

Par contre je n'arrive plus a démonté mon embrayage c'est grave si je garde le ressort de poussée jaune malossi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sylvio    72
il y a 5 heures, sawzen_ a dit :

up

Par contre je n'arrive plus a démonté mon embrayage c'est grave si je garde le ressort de poussée jaune malossi ?

une clé a embrayage ça coute même pas 20 balles : https://www.la-becanerie.com/extras/outillage-a-main/embrayage/cle-démonte-embrayage-buzzetti-peugeot-ou-piaggio.html

en plus tu auras l' occasion de t 'en réservir , remets le poussé d 'origine y' a vraiment pas besoin de le changer 

Le 16/07/2017 at 15:52, sawzen_ a dit :

Salut merci de ta réponse je viens de débrider le pot a l'entré et effectivement l'entré était vraiment très étroite j'ai un peu galéré car la bride a bloqué dans le coude mais c'est bon, Me reste plus qua changer le gicleur le ressort de poussée pour remettre l'origine et changer de bougie,

Mais du coup pour l'air dans la durite c'est normal je t'ai mis une photo de la durite en question je ne sais pas si ça a un rapport mais mon huile signale en permanence et c'est assez gênant de ne pas savoir ce qui se passe.

Merci

ben non c'est pas normal si tu as de l' air dans la durite c 'est pas bon !!! regarde si ta durite est pleine d 'huile a l' arrivée du carburateur , tu ne l' as pas démonté ta pompe ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3
il y a 11 heures, Sylvio a dit :

une clé a embrayage ça coute même pas 20 balles : https://www.la-becanerie.com/extras/outillage-a-main/embrayage/cle-démonte-embrayage-buzzetti-peugeot-ou-piaggio.html

en plus tu auras l' occasion de t 'en réservir , remets le poussé d 'origine y' a vraiment pas besoin de le changer 

ben non c'est pas normal si tu as de l' air dans la durite c 'est pas bon !!! regarde si ta durite est pleine d 'huile a l' arrivée du carburateur , tu ne l' as pas démonté ta pompe ? 

Bon c'est a dire que... je sais pas ou est la pompe a huile ny a quoi elle ressemble.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sylvio    72
il y a 11 heures, sawzen_ a dit :

Bon c'est a dire que... je sais pas ou est la pompe a huile ny a quoi elle ressemble.

c 'est ça : 

pompe a huile zipou.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3
il y a 17 heures, Sylvio a dit :

c 'est ça : 

pompe a huile zipou.jpg

Je vais vérifier sa demain en plein jour et voir si tout est en place tu m'a ditoujours que quand j'ouvre les gaz elle doit s'actionner ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Oui elle doit s'actionner à l'ouverture des gazs.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sawzen_    3
il y a 4 heures, Barry/Sheene a dit :

Oui elle doit s'actionner à l'ouverture des gazs.

D'acc mrc

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant