• 0
Romimafo316

scooter chinois SCOOTER 4T NE démarre PLUS

Question

Bonjour !

Je possède un JONWAY 50QT-13, j'ai déjà fait un topic mais les gens l'ont déserté, mon scooter marchait très bien avant de démonter le carburateur, je l'ai remis en place et il a mit et met toujours une quarantaine de minutes de kick intensive pour démarrer, a chaud il roule et démarre très bien, juste quelques trous dans les premières minutes, bougie changé, carburateur visiblement détérioré. 

merci beaucoup pour vos réponses ! 

Modifié par Romimafo316

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
Invité
il y a 3 minutes, Romimafo316 a dit :

Je possède un JONWAY 50QT-13, j'ai déjà fait un topic mais les gens l'ont déserté, mon scooter marchait très bien avant de démonter le carburateur, je l'ai remis en place et il a mit et met toujours une quarantaine de minutes de kick intensive pour démarrer, a chaud il roule et démarre très bien, juste quelques trous dans les premières minutes, bougie changé, carburateur visiblement détérioré. 

merci beaucoup pour vos réponses ! 

Bonjour!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 8 minutes, Romimafo316 a dit :

Bonjour oui !

Alors, as tu du jeu dans la poignée d'accélérateur? Sinon tu parlais de blocage du boisseau, as tu résolu le souci en sortant le boisseau et l'aiguille, en vérifiant que rien n'obstrue, que l'aiguille n'est pas tordu, que la vis de ralenti n'est pas vissée à fond?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, donkishock a dit :

Alors, as tu du jeu dans la poignée d'accélérateur? Sinon tu parlais de blocage du boisseau, as tu résolu le souci en sortant le boisseau et l'aiguille, en vérifiant que rien n'obstrue, que l'aiguille n'est pas tordu, que la vis de ralenti n'est pas vissée à fond?

J'ai effectivement un peu de jeu dans la poignée mais rien de méchant, le boisseau fonctionne correctement, pour la vis de ralenti j'ai tésté plusieurs réglages comme pour la vis de richesse, un problème de réglage ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 1 minute, Romimafo316 a dit :

J'ai effectivement un peu de jeu dans la poignée mais rien de méchant, le boisseau fonctionne correctement, pour la vis de ralenti j'ai tésté plusieurs réglages comme pour la vis de richesse, un problème de réglage ? 

le jeu à la commande d'accél, tu peux laisser jusqu' 5mm faut en mettre un peu, essaie de mettre le clip de l'aiguille plus haut au dernier cran (ou premier en commençant par le haut de l'aiguille)pour voir si tu ajoute un peu d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 13 minutes, Barry/Sheene a dit :

Bonjour les carburateur à menbrane sont problématique tu devrait essayer un autre. 

ah j'avais pas vu que c'était un 4t chinois, je pensais à une version 2t, donc pas pareil pour le boisseau
@Romimafo316 regarde si la membrane est bien remise, si elle est bien étanche.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 3 minutes, donkishock a dit :

ah j'avais pas vu que c'était un 4t chinois, je pensais à une version 2t, donc pas pareil pour le boisseau
@Romimafo316 regarde si la membrane est bien remise, si elle est bien étanche.

J'tai flinguer sur se coup la :D et puisque on y est même si tout est apparament neuf se serai bien de faire une prise de la compression. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, Barry/Sheene a dit :

J'tai flinguer sur se coup la :D et puisque on y est même si tout est apparament neuf se serai bien de faire une prise de la compression. 

Alors la membrane est en bon état, et pour l'aiguille j'ai déjà essayé à tous les niveaux, et pour la compression elle est quasiment inexistante mais c'était déjà le cas avant et ça marchait à premier coup de kick, j'ai par contre une espèce de résistance mal en point dans le scoot mais ca m'étonnerait que ca vienne de la, merci encore pour votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourtant c'était le cas, a tous les coups sans exceptions, il y en a un peu mais le problème c'est que je n'ai pas le moindre bruit d'explosion, comment régler le carburateur correctement ? peut être que ca vient simplement de ca .. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Si tu n'a pas de bruit d'explosion tes gazs ne sont pas assez comprimé pour s'enflammer enfin quand même pas de compression pas de demmarage

Tu s'est quoi tu as raison s'est une histoire de réglages  :cool:

Pas de compression carburateur à membrane merdique s'est sur ça va marcher 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 1 heure, Barry/Sheene a dit :

Si tu n'a pas de bruit d'explosion tes gazs ne sont pas assez comprimé pour s'enflammer enfin quand même pas de compression pas de demmarage

Tu s'est quoi tu as raison s'est une histoire de réglages  :cool:

Pas de compression carburateur à membrane merdique s'est sur ça va marcher 

Je dirais même comme sur des roulettes!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

C'est dit ironiquement oui mais c'est la réalité.... Mais comme tu semble ne pas l'accepter je t'ai dit ce que tu voulais entendre 

Bref prend la compression en dessous de 10 s'est pas bon même si tu as changé des pièces rien nous assure le montage ensuite les carburateur à membrane ne sont pas les meilleurs. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 18 heures, Romimafo316 a dit :

Je n'arrive pas discerné correctement l'ironie la :') , une histoire de réglage du coup ?  

Bonjour, Tout est histoire de réglages effectivement, mais si on ironise, c'est pour te faire remarquer qu'il n'y a pas que des réglages carburateur, le manque de compression vient sûrement d'un réglage soupapes, ou une erreur de montage, tout ça c'était pour dire que s'il n'y a pas de compression et que en plus ton carburateur déconne, il faut prendre les problèmes un à un, déjà retrouver de la compression ensuite tu verras ton carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.