• 0
NukeSubzero

scooter peugeot problème fesceau électrique

Question

bonjour à tous , j'ai un problème sur mon fesceau électrique . Alors voilà je m'explique j'ai fait l'achat d'un  trekker a retaper et j'ai un souci au niveau du fesceau tout est bien brancher j'ai des étincelles au niveau de la bougie il démarre très bien mais les phare et mes clignotant ne sallume pas j'ai vérifier les ampoules et tout est correct alors voilà qui pourrait m'aider à régler se problème ?  merci de votre réponse ! 

Si des personne on des photo de leur fesceau au cas je me serai trompée sur branchement merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 1
Invité

Justement du coup le fil dont je parle peut se balader n'importe où sans être isolé est se mettre à la masse. 

ils sont deux le vert à une fiche plate et un jaune avec une fiche jaune ils sont dans la même gaine. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
Invité

Tu les branche pas ta un starter manuel simplement voir si elles sont isolées. Car cela pourrait faire se genre de soucis. 

Ndlr sa m'est déjà arrivé. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
Invité

OK mais ils sont bien isoler ou non ? 

Autrement regarde simplement si les masses d'ampoule d'éclairage sont branchées

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord Parce que moi ces un starter manuel pas auto 

Il me faudrait une photo d'un fesceau de trekker bien poser et bien brancher pour que je fasse une comparaison de mon branchement et celui de la photo 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et aussi je ne suis pas sur de la couleur des fils des phare Parce que la personne à qui j'ai acheté le scooter à refait refait le fesceau n'importe comment ces pour sa que j'avais demander une photo d'un fesceau brancher sur un trekker 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Pour les couleurs ça change selon les modèles donc même avec une photo... 

Faudrait demander à Google un schéma électrique. 

Au pire regarde si déjà tu as du jus qui arrive à l'ampoule. 

Tu devrais également jeter un œil au commodo si il est oxider ou si il y a des fil de souder à l'intérieur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les commodo sont propre tous les fils sont présent et ils sont pas bouger . Justement comment vérifier si j'ai du jus dans l'ampoule ? je comprends vraiment pas se qu'il pourrait faire se genre de soucis j'ai bien mon courant qui allimente ma bougie , elle fait de bonne étincelle donc je ne comprends pas que les phares ne s'allume pas 

L'avant comme l'arrière, le klaxon ,clignotant rien ne fonctionne ! j'ai essayé tous les fils donc je me demande si je devrait changer le fesceau si ces sa sa m'embeterai vraiment et en plus de sa le fesceau et incompréhensible 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.