• 0
yuyudu68

scooter chinois scooter qui ne monte pas dans les tour

Question

j'ai un scooter 4t model 139QMA 

mon scooter est tout d'origine juste débrider  

quand je met mon scooter sur la béquille central  il monte dans les 8000 tr/min 

mais des que je roule il bloque a 6000 tr/min comme si il était encore brider 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Bonjour, quel modèle de scooter est ce? quand tu dis tout débridé tu parle du cdi? ou aussi le variateur de débridé?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, donkishock a dit :

Bonjour, quel modèle de scooter est ce? quand tu dis tout débridé tu parle du cdi? ou aussi le variateur de débridé?

j'ai elever tous les bride du scooter

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 5 heures, yuyudu68 a dit :

j'ai elever tous les bride du scooter

 

Salut, 

Justement, lesquelles ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut yuyudu68

même soucis avec le scooter que j'améliore pour un ami mais j'en suis résolu que c'est typique des moteur 4 temps. malgré le changement de piston segment, galet plus léger, ressort de poussée plus dur ,réglage des soupapes, gicleur plus large, bougie neuve et réglage des soupape, rien n'y fait.Si un expert est à l'écoute, je suis toute ouïe!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant