• 0
Seb62152

mécaboîte problème arriver essence yamasaki 4 temps

Question

Bonjour 

Alors voilà j'explique mon soucis j'ai acheté une moto de marque yamasaki (chinoise) qui n'avais pas rouler depuis quelque mois donc mon problème et le suivant :

J'ai de l'essence qui arrive jusqu'au carburateur mais rien n'arrive a la bougie la bougie et neuve j'ai effectuer la vidange du moteur j'ai nettoyer le carburateur de A a Z mais elle refuse de démarre elle démarre seulement à la poussette impossible de la démarre avec le démarreur électrique voilà en espérant que vous puissiez m'aider pour mon problème merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 1

Bonjour 

Essai avec ta main derrière le carburateur afin de simuler le starter. 

Si ça va pas à voir si l'essence ressort bien du carburateur genre pointeau coincé. 

Ensuite contrôle si tu as bien une ouverture de soupape d'admission. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Il y a de l'huile c'est normal il faut lubrifié les palier et le reste. Du moment que sa fume pas tout bleu et tu as mis combien comme jeu ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Et le truc orange c'est ta bobine haute tension ? 

Elle devrait être fixer au cadre ou c'est juste pour les photos ? 

Nettoie ton carburateur à fond ton pointeau ne doit pas marcher correctement et ta cuve ne se remplit pas c'est le genre de truc qui arrive quand une moto ne tourne pas pendant un bon moment ce qui semble être le cas. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 1 heure, Seb62152 a dit :

Je vient de la fixer mais toujours rien elle ne démarre toujours pas 

Reste à voir si le calage de distribution et bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Pour les valeur de jeu c'est bon si je me réfère à un scooter 50cc. 

Comme je t'ai dit reste à voir le calage de distribution. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 23 minutes, Seb62152 a dit :

D'accord bah je regarderais sa au plus vite quand j'aurais un peu de temps et je vous redirez quoi rapidement merci 

De rien ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 1 minute, Seb62152 a dit :

Salut je vient au nouvelle donc j'ai trouver la panne avec l'aide de ma gentille  femme en fait les soupape de deregler toute seul donc après changement des ecrout et renouveau réglage le moteur démarre sauf que maintenant autre soucis impossible de passer les vitesse la bielette du selecteur était desservis je les resserais mais voilà quand je le sert j'ai la 3 et la 4 qui passe ( boîte 4 vitesse) et quand je le dessert j'ai la 1 la 2 et le point mort donc je suis un peu perdu ^^

Je t'avais dit pour les soupapes. 

Sinon photo du système de sélection de vitesse stp. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,
Aux vues de ce que tu énonces, la moto etant resté à l'arrêt pendant plusieurs mois, peut être qu'un bon coup bombe contact pour composant sur les catacteur et komodo ainsi qu'un coup de dégrippant sur le démarreur lui même, et bien recharger la batterie, mais ça manque un peu d'info comme  quel bruit cela fait 'til quand tu essaie au démarreur? s'enclenche t'il ou non électriquement parlant par exemple, une petite vidéo avec le son serait le top.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour merci de ta réponse donc oui le moteur et très bien entraîner avec le démarreur la batterie  et neuf je les changer j'ai une bonne étincelle à la bougie mais pas d'essence la bougie reste sec je ferais une vidéo cette après midi 

Modifié par Seb62152

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Carburateur a membrane c'est à dire ?

J'ai regarder sur Google a quoi sa ressembler et non je n'est pas de carburateur a membrane après le souci c'est quelle démarre a la poussette mais impossible a lélectrique la bougie reste sec 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc je vient de démonter les deux petit cache culbuteur pour pouvoir les régler et j'ai remarquer qu'il y a beaucoups d'huile dans celui de léchappement c'est normale ou pas merci 

Modifié par Seb62152
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le carburateur a était nettoyer de A a Z complètement et oui c'est la bobine 

Le truc c'est quelle démarre de temps a temps à la poussette mais impossible a lélectrique merci de ta réponse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Normalement oui il est bon je l'avais vérifier mais je vais quand même regarder une nouvelle fois pour voir et j'ai lu sur un autre forum que le réglage des soupape était de 0.08 et de 0.12 se serait possible que se soie a cause de sa ? 

Modifié par Seb62152

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord bah je regarderais sa au plus vite quand j'aurais un peu de temps et je vous redirez quoi rapidement merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut je vient au nouvelle donc j'ai trouver la panne avec l'aide de ma gentille  femme en fait les soupape de deregler toute seul donc après changement des ecrout et renouveau réglage le moteur démarre sauf que maintenant autre soucis impossible de passer les vitesse la bielette du selecteur était desservis je les resserais mais voilà quand je le sert j'ai la 3 et la 4 qui passe ( boîte 4 vitesse) et quand je le dessert j'ai la 1 la 2 et le point mort donc je suis un peu perdu ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui un grand merci a toi je te prend sa dans la soirée 

Je te joint les photo du selecteur  la j'ai la première la deuxième la troisième mais pas la 4 ème 

Snapchat-1151018365.jpg

Snapchat-688500051.jpg

Snapchat-1492874586.jpg

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant