• 0
Ragnagore

scooter mbk - yamaha Problème carburateur Majesty/Skyliner

Question

Hello les gens. Je viens vers vous car je suis totalement perdu avec un problème carburateur que j'ai. Je m'explique.

J'ai acheté il y a 2 semaines mon mbk Skyliner 125. Je m'aperçois qu'il a beaucoup de mal à monter les 90km/h donc je vais regarder sous la selle et je vois une durite de dépression (pas celle du robinet) dans le vide ainsi que les 2 durite de refroidissement proches du carburateur bouchées a l'aide de deux bouts de durite avec vis.

Je vais voir le garagiste le plus proche de chez moi et il me dit que ce carburateur n'est pas celui qu'il faut pour mon bébé car il est celui d'un ancien modèle (YP125D et non pas YP125E). Je lui achète donc le bon carburateur d'occasion et révisé.

Je décide donc de le monter et la le scoot refuse de démarrer malgré toutes mes tentatives.

Je remonte la bricole qui avait été faites avec l'ancien carburateur et la il démarre sans soucis -_- .

Ça me soul au plus au point. Si vous avez des idées du pourquoi du comment je suis preneur car la je suis totalement perdu.

Merci d'avance de m'avoir lu et pour votre aide possible :)

Cordialement un scooteriste dans la mouise.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonjour c'est pas courant d'avoir du 125 ici. 

Dépanner à distance c'est déjà pas évident se serait tellement plus simple d'être à côté... 

Enfin tu veux quoi ? De bonne perf ou disons un truc acceptable avec le carburateur que tu as acheté ou qu'il marche avec l'autre ?. 

Le truc qui me fait tiquer c'est la durite de dépression dont tu parles. 

La première chose à voir c'est si le carburant arrive déjà au carburateur. 

Ensuite as tu une pompe à carburant ? 

Si oui regarde que tout soit bien branché en général 3tuyau. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est gênant que ce soit un 125?

Pour tout te dire c'est que la configuration du carburateur de l'ancien modèle n'est pas refroidi par liquide. Concernant la durite de dépression elle est censée aller sur la pipe d'admission du bon carburateur (donc pas l'ancien modèle ). 

Le problème est donc que je suis censé avoir les 2 durite de liquide allant au carburateur. Les deux durites de dépression allant a la pipe. Et la durite d'essence qui va au carburateur. 

Mais au lieu de ça j'ai une seule durite de dépression qui vient a la pipe (celle du robinet d'essence )et la durite d'essence. 

Le problème qui se créer est que le scooter va caller au ralenti et ne pourra rouler à pleine puissance que si il est très chaud.

Et pour l'arrivée d'essence elle se fait via la durite de dépression du robinet. J'aspire par l'embout côté carburateur et l'essence coule comme il faut donc ça ne vient pas de la

Modifié par Ragnagore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est juste que pour un 125 il y a moins d'utilisateurs donc moins d'intervenants voilà tout moi même un scoot 125 perso jamais touché des 125 des années 70 oui. 

Donc si j'ai bien compris tu as une dépression à la pipe en plus ? 

Tu devrais simplement essayer de la bouché avec un bout de durite et une visse dans le tuyau. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En gros je veux que le bon carburateur fonctionne mais le scoot refuse de démarrer avec :/

La raison du 125 c'est tout simplement me faire la main avant de passer le permis A2

Modifié par Ragnagore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et ton starter est automatique ? 

Essaie de démarrer avec ta main derrière le carburateur si sa marche comme sa cela veut dire que le souci vient de la. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui tu peux aussi essayer comme çà. 

Cette méthode simule le fonctionnement du starter. 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais sachant que sur le mauvais carburateur l'arrivée d'air se fait comme il faut ça ne peut pas venir de la Non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah le carburateur du YP125D fonctionne parfaitement (Je parle uniquement du carburateur et pas la machine entière )

Hors c'est le YP125E que je veux faire fonctionner

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc lorsque je bouche l'arrivée dair dans le carburateur je suis censé obtenir quel résultat ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En mettant ta main derrière le carburateur tu es sencer simulé le starter. 

Si il ne fonctionne pas chose qui arrive cela te permettra de démarrer. 

Il y a 7 heures, Barry/Sheene a dit :

Et ton starter est automatique ? 

Essaie de démarrer avec ta main derrière le carburateur si sa marche comme sa cela veut dire que le souci vient de la. 

:D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok bon je fini mon café et j'essaie. Je te tien au jus

Bon après avoir essayer ça ne fonctionne toujours pas. L'essence arrive comme il faut (j'en ai encore l'odeur sur la main) et le carburateur appelle bien l'air puisqu'il me tirait la main

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde les numéros de gicleur sur les carburateurs .

Après une tentative louper ta bougie est mouillé ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors oui la bougie est mouillée 

Pour les gicleurs :

L'ancien modèle = 110

Le bon modèle = 112

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah le cons me la dit mais je commence à douter maintenant 

Je ne vois aucun trou même avec une lampe derrière 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je commence à me demander si tu devrait pas contrôler le jeu au soupapes.

ça doit se contrôler et ajuster au besoin tous les 5000km. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Aussi il te faut avoir une batterie bien chargée car si tu as un allumage dc cdi et qu'elle est faible ça fait un manque de voltage à la bougie. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant