• 0
chtibal

scooter peugeot Kisbee 4t très dure à démarrer

Question

Salut,

Comme dit dans le titre, j'ai vraiment beaucoup de mal à démarrer mon kisbee 4t

il a pas encore 8000km, sur du plat sans vent il fait entre 60 à 70 km/h et le ralenti est bien réglé

la courroie, la bougie, la bobine d'allumage avec l'antiparasite sont neuf

le boîtier cdi est débrider et sont capteur qui ce trouve à l'embrayage est retirer sinon tout le reste est d'origine

j'ai essayé avec des galets 5,5g mais c'est ça n'a pas changé grand chose à tout niveaux

voilà ce qu'il ce passe:

il va démarré au quart de tour mais il s'arrête en moins d'une minute même si j'essaie de contrôler avec l'accélérateur

après ça il faut insister vraiment comme un fout pour qu'il veule bien redémarrer si j'essai avec le kick j'en parle même pas

au bout de trois fois je peux enfin le contrôler avec l’accélérateur mais ça dure environ 1 à 2 minutes après il s'arrête encore

il faut donc à chaque fois insister comme un fout pour qu'il redémarre et jouer avec l'accélérateur pour pas qu'il cale

il parvient enfin à tenir le ralenti au bout de 8 à 10 pénible minutes

à partir de là, je dois le laisser chauffé pendant minimum 10 à 15 minute pour qu'il roule à allure presque normale

car si je part tout de suite je fais 300 mètre est il cale est encore une fois in faut insister comme un fout pour qu'il redémarre 

ou alors il va roulé à 20km/h pendant 2 à 3 km et enfin roulé progressivement à sont allure normale

ensuite si je veux le redémarrer plus tard quand il aura refroidit, il faudra recommencé l'opération à zéro

j'espère avoir bien détailler le problème qui est vraiment très pénible

est ce tout simplement le starter automatique qui est mort ?

merci d'avance pour vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Le 09/02/2018 à 19:02, chtibal a dit :

Salut,

Comme dit dans le titre, j'ai vraiment beaucoup de mal à démarrer mon kisbee 4t

il a pas encore 8000km, sur du plat sans vent il fait entre 60 à 70 km/h et le ralenti est bien réglé

la courroie, la bougie, la bobine d'allumage avec l'antiparasite sont neuf

le boîtier cdi est débrider et sont capteur qui ce trouve à l'embrayage est retirer sinon tout le reste est d'origine

j'ai essayé avec des galets 5,5g mais c'est ça n'a pas changé grand chose à tout niveaux

voilà ce qu'il ce passe:

il va démarré au quart de tour mais il s'arrête en moins d'une minute même si j'essaie de contrôler avec l'accélérateur

après ça il faut insister vraiment comme un fout pour qu'il veule bien redémarrer si j'essai avec le kick j'en parle même pas

au bout de trois fois je peux enfin le contrôler avec l’accélérateur mais ça dure environ 1 à 2 minutes après il s'arrête encore

il faut donc à chaque fois insister comme un fout pour qu'il redémarre et jouer avec l'accélérateur pour pas qu'il cale

il parvient enfin à tenir le ralenti au bout de 8 à 10 pénible minutes

à partir de là, je dois le laisser chauffé pendant minimum 10 à 15 minute pour qu'il roule à allure presque normale

car si je part tout de suite je fais 300 mètre est il cale est encore une fois in faut insister comme un fout pour qu'il redémarre 

ou alors il va roulé à 20km/h pendant 2 à 3 km et enfin roulé progressivement à sont allure normale

ensuite si je veux le redémarrer plus tard quand il aura refroidit, il faudra recommencé l'opération à zéro

j'espère avoir bien détailler le problème qui est vraiment très pénible

est ce tout simplement le starter automatique qui est mort ?

merci d'avance pour vos réponse

Salut,

Il y a un grande probabilité que ça vienne du starter automatique, ça viendrait en tout cas d'un souci de carburation, donc soit starter auto, soit filtre à air sale, pour tester le starter auto, enleve le filtre à air, mets la main devant l'entrée d'air du carburateur et essaie de démarrer en bouchant totalement ou en partie, si ça démarre, c'est ton starter auto, si c'est pas ça je te conseille un bon nettoyage carburateur et filtre et si c'est toujours pas ça; procede par elimination.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'était bien le starter automatique

Si j'aurais su, je l'aurais changer avant !!

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Part contre niveau perf il à un problème je fais du 40-45km en moyenne

alors que le bloque CDI est débrider en suivant une méthode sur internet

est ce que ça viendrai de lui, faut il acheter un racing ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant