Question

Salut

J’ai enlever l’huile de la boîte à huile ( je sais plus comment sa s’appelle ) parce que la pompe a huile ne marchait plus ou bueuguer comme on veut, elle envoyer trop d’huile et donc quand j’accélèrer sa le tener juste au ralenti et sa avancer pas parce que  il y avait pas ou moins de combustion sa fais que je suis passer au mélange j’ai mis 4’5 litre d’essence et mit 90ml d’huile et après sa j’ai secouer le scooter pour que ça se mélange un peu 

après j’ai était voir des copains dans une ville à 20km peut être, en rentrant vers 18h45 j’arrive pus trop loin d’en chez moi et mon scooter arrête d’accéléré et s’eteint j’ai essayer de le redémarrer mais sa ne démarre pas et d’un coup un gros coup de gaz ou d’air je ne sais pas est sorti du pot d’échappement ( alors qu’il étais toujours éteint ) j’ai du le pousser chez moi. 

est ce que vous penser que j’ai serrer ? et sinon, pouvais vous m’expliquer les cause de tout sa. 

Je vous remercie d’avance ce qui reponderont et pourront m’expliquer.

 

 

Modifié par booster76700

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.