• 0
zipds17

scooter piaggio - gilera zip 2t lent à partir

Question

bonsoir,

depuis que j'ai posé mon pot touring débridé j'ai beaucoup moins de patate au démarrage (feu rouge par exemple),il met quelques secondes à faire du sur-place avant de partir fortement.

le gicleur et les galets ont été changés,c'est les ressort de poussée/embrayage qui posent problème ?

merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 6 heures, zipds17 a dit :

bonsoir,

depuis que j'ai posé mon pot touring débridé j'ai beaucoup moins de patate au démarrage (feu rouge par exemple),il met quelques secondes à faire du sur-place avant de partir fortement.

le gicleur et les galets ont été changés,c'est les ressort de poussée/embrayage qui posent problème ?

merci 

Salut pourrais tu donner plus de détails :

Quel ressorts as-tu 

As-tu débridé le pot ?

Quel grammage de galets ?

 

Modifié par Lucas.Pmr

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.