• 0
Slider35

mécaboîte Problème de démarrage

Question

Bonjour, bonsoir, voilà j'ai un problème avec ma Rieju depuis que j'ai mis un nouveau joint de cylindre j'ai remarqué que j'ai gagné en compression et que ma moto démarre 1 fois sur 1000 avec le starter j'ai vérifié segment il était de couleur rouge mais rien de plus choquant le proprio de avant avait mis de la pâte à joint impeut partout j'ai tous nettoyer et tous remis en place mais elle ne veux toujours pas démarrer aidé moi s'il vous plaît 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 20/04/2018 à 19:43, Slider35 a dit :

Bonjour, bonsoir, voilà j'ai un problème avec ma Rieju depuis que j'ai mis un nouveau joint de cylindre j'ai remarqué que j'ai gagné en compression et que ma moto démarre 1 fois sur 1000 avec le starter j'ai vérifié segment il était de couleur rouge mais rien de plus choquant le proprio de avant avait mis de la pâte à joint impeut partout j'ai tous nettoyer et tous remis en place mais elle ne veux toujours pas démarrer aidé moi s'il vous plaît 

 

Bonsoir,

De quel joint parle tu ?

Joint d'embase ? Joints Toriques ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.