• 0

Question

Bonsoir suit à l'installation un carburateur 21 phbg sur ma machine (euro 3) quand je roule et lâche les gaz la moto se coupe comme ci je coupais le contact cela signifie que je suis trop riche ou trop pauvres?J'ai déjà essayé plusieurs tailledifférents de gicleur le problème est toujours le même.

Merci de vos réponse 

Gazzzz

Modifié par Lulubrifiant

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Sa na rien a voir avec la carburateur moi ce que je pense c un problème de variation mal régler boîte de vitesse autrement dit lembrayage.

Ont verra ce que pense les autres de ce forum

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 27/07/2018 à 20:39, byken a dit :

Sa na rien a voir avec la carburateur moi ce que je pense c un problème de variation mal régler boîte de vitesse autrement dit lembrayage.

Ont verra ce que pense les autres de ce forum

T'es un petit rigolo toi !!!

Sinon, quel est ta configuration ?

Tu as gardé le gicleur d'origine du carburateur ?

tu es trop pauvre la augmente de 5 pour voir, ou même un peu plus...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 28/07/2018 à 21:48, Bogdy a dit :

T'es un petit rigolo toi !!!

Sinon, quel est ta configuration ?

Tu as gardé le gicleur d'origine du carburateur ?

tu es trop pauvre la augmente de 5 pour voir, ou même un peu plus...

 

Le 28/07/2018 à 21:48, Bogdy a dit :

T'es un petit rigolo toi !!!

Sinon, quel est ta configuration ?

Tu as gardé le gicleur d'origine du carburateur ?

tu es trop pauvre la augmente de 5 pour voir, ou même un peu plus...

je roule en solex big bore!!!!

moi g pas de problème meca

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, byken a dit :

 

je roule en solex big bore!!!!

moi g pas de problème meca

Loin de moi cette idée 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

bonjour à tous :winner:.

Oui car à part dans le Post de notre amis qui pose une question j'en ai pas vu :(.

déjà quand j'entend euro 3 ça fait tilt je consulte le profil ;) et la je vois gilera smt donc je parle pas de réglage de variation mal réglé :siffle:ou si je m'aperçoit que j'ai dit une bêtise j'utilise la fonction 'editer' .

Donc notre ami n'est pas revenu depuis mercredi donc il n'a pas vu vos réponses :D.

Inutile donc de persévéré dans d'inutile spéculation sans retour de sa part ;).

Donc je propose a tout le monde de péter un coup histoire de se détendre :ze:.

Pour la question de départ je vois bien un problème de carburation ou d'une masse qui aurait besoin d'être rajouté. 

Mais personnellement je balai tout problème dans la chaîne cinématique de transmission  (pour ne froissé personnes ).

Sur ce bonsoir 

V.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant