• 0
Yac

scooter piaggio - gilera Refroidissement Runner problème

Question

Bonjour à tous j’ai acquis un runner sp 2018, il a 5000km sort de révision, dessus j’ai un pot touring galets 5,3 ressorts d’embrayages (les petits) polini vert car je 17,5 et gicleur 65 , mais j’ai remarqué qu’il chauffe énormément comme ce soir il faisait 19 degrés et en moins de 15 minutes il a prit 6 barres de chauffe sur 7 , cela pourrait venir d’où s'il vous plaît , merci d’avance !

Modifié par Yac

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Invité

Salut,

purge le System de refroidissment de nouveau su le cylindre la petite vis,avec une cle de 7 ou 8.contrôle voir la Bougie si l‘etat et pas trop clair,elle doit être maron.Et si sais bien une NGK BR 8 ES.Pluto une NGk BR 9 ES pour l‘ete.

contrôle aussi si il il y a assez d‘eau dans le System ont dessus du gidon a gouche.Le petit robine noir.

Si tous ça a rien fais, sais ta pompe à eau qui et a claque.Regardez voir su la béquille si il il y a des goutes de L‘eau.Si qui sais ta pompe.Ou bien le Thermostat qui ovure pas si ta rien su la béquille.

 

je peux te donné seulement sais conseille sais a toi de suivre les idice.Et voire que sa donné.

si la pompe et casse je peux teu expliquer comment la change sans démonte le carter.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour , ramene le chez le pro il est neuf sous garantie et sort de révision  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour la bougie j’ai une iridium br10eix que je viens d’installer, ouais mais le pro me dit que c’est normal vu là chaleur mais sous 19 degrés le soir je trouve ça anormal que le scoot monte à 6 barres en même pas 15 minutes, ajd je vais purger le circuit et mettre du nouveau liquide de refroidissement, un pote m’a conseillé de mettre une plus grosse durite de refroidissement 

Modifié par Yac

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Perso je pense que tu as un souci regarde si y a pas une fuite éventuelle aux durites et derriere l engrenage de pompe à eau /huile , regarde aussisi le bouchon est bien vissé, ça peut être aussi la sonde qui déconne mais le plus souvent c'est une fuite car même s il fait chaud ca monte d une barre par rapport a d habitude en plus tu as une bougie avec un indice très froid ça devrais pas chauffer autant  le liquide de refroidissement  ne s evapore pas (c'est un circuit fermé )commence par regarder le niveau de celui ci .A parr ca le scoot n as pas de soucis il marche comme avant ? Il fume pas blanc ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non le scoot marche assez bien enfin à part quand il devient trop chaud il perd un peu de démarrage mais c’ets normal, l’engrenage et courroie de pompe à huile ont été changés hier par le garage, je vais regarder le liquide 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon j’ai purgé, bien changer le liquide de refroidissement, j’ai même remis ma bougie ngk br8es mais toujours dans les environs de 5 barres de chauffe en moins de 5 minutes demain je vais voir le pro 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant