Question

Bonjour, voilà mon fils a un scooter sym 2 4 temps, j'ai débridé le pot d'échappement, changer le CDI pour un racing, débridé filtre à air, couper le vis sur la coupole au dessus du carburateur, enlever la bague à l'embrayage il monte à 60 max... En monter (j'habite les Ardennes belges ça grimpe) il décent à 25 km/h ! C'est dangereux à fond, la dernière fois il c'est fait rentrer dedans dans un virage je pense que le chauffeur la pas vu en sorti de virage à 25 ça surprend... Il c'est sauver le gars mais bon c'est pas le sujet. Le truc c'est que quand je roule avec il va à max 60 sur le plat mais en décente je sent qu'il se retient comme si on me tirer vers l'arrière... J'ai aussi vu sur un forum qu'il fallait couper un fils au CDI j'ai couper les fils un part un et soit ça démarre pas ou alors ta un fils qui quand je le coupe ça démarre mais rien ne change je pense que c'est le fils qui recharge la batterie mais vraiment pas sûr. Voilà je sait pas vous mais moi je cale la. Merci de vos éventuel réponse 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut, as-tu débridé le variateur ? Y a soit une rondelle sur le canon de variateur à enlever, soit une plaque entre les galets et le variateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 20/07/2018 à 19:08, Kris59165 a dit :

Bonjour, voilà mon fils a un scooter sym 2 4 temps, j'ai débridé le pot d'échappement, changer le CDI pour un racing, débridé filtre à air, couper le vis sur la coupole au dessus du carburateur, enlever la bague à l'embrayage il monte à 60 max... En monter (j'habite les Ardennes belges ça grimpe) il décent à 25 km/h ! C'est dangereux à fond, la dernière fois il c'est fait rentrer dedans dans un virage je pense que le chauffeur la pas vu en sorti de virage à 25 ça surprend... Il c'est sauver le gars mais bon c'est pas le sujet. Le truc c'est que quand je roule avec il va à max 60 sur le plat mais en décente je sent qu'il se retient comme si on me tirer vers l'arrière... J'ai aussi vu sur un forum qu'il fallait couper un fils au CDI j'ai couper les fils un part un et soit ça démarre pas ou alors ta un fils qui quand je le coupe ça démarre mais rien ne change je pense que c'est le fils qui recharge la batterie mais vraiment pas sûr. Voilà je sait pas vous mais moi je cale la. Merci de vos éventuel réponse 

Bonjour,

Excusez moi du terme mais tu as bien fais de la merde ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant