• 0
patange91

scooter peugeot Peugeot V-Clic : pas de démarreur, pas de feu de stop, pas de clignotants, pas de claxon

Question

Bonjour,

J'ai récupérer un Peugeot V-Clic qui ne démarrait plus.

J'ai mis un nouveau boîtier cdi et un nouveau relais de démarreur ... il démarre au kick.

Là maintenant mon problème est que je n'ai pas de démarreur électrique, de feu de stop, de clignotants ni de klaxon.  J'ai juste les veilleuses avant et arrière qui éclairent faiblement.

Chose étonnante si je débranche la fiche du contacteur à clef, il démarre au kick et mes feux avant et arrière fonctionnent normalement mais le reste ne fonctionne pas.  

Quelqu'un aurais une idée de la panne ? 

Modifié par patange91

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.