• 0
Max59760

scooter mbk - yamaha Problème démarreur électrique mbk

Question

Bonjour , je possède un booster spirit d'après 2004 et j'ai un problème au niveau de mon démarreur électrique , depuis un certain temps il fonctionnait puis un jour plus rien et pendant un moment mon démarreur électrique fesait un bruit bizarre et il démarrer tous seul oui tout seul et même sans contact ! je pense que comme j'ai laver le scooter une parti ne devait plus être étanche et il a pris l'eau mais maintenant il ne fait plus rien du tout et lorsque j essaie de le démarrer a l'électrique il ne se passe rien j appuie sur le frein le feu stop s'allume tout fonctionne sauf ce démarreur et il n y a aucun bruit mais pourtant je roule avec ce scooter depuis qu il a commencé à déconné depuis 4 mois environ et tout va bien sauf ce démarreur 

Merci à vous si vous avez une réponse à ce problème 

Je tiens à préciser que ma batterie est neuve et que tous le reste fonctionne

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Connexions corrodees démonte les fiches et câble électriques derrière le démarreur (repére bien leurs emplacements) remonte et avec un peu de chance ça va le faire. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà essayer et cela ne fonctionne toujours pas :/ et j'ai penser au relais mais je suis pas sur 

il y a 26 minutes, Barry/Sheene a dit :

Bonjour 

Connexions corrodees démonte les fiches et câble électriques derrière le démarreur (repére bien leurs emplacements) remonte et avec un peu de chance ça va le faire. 

Non malheureusement cela ne fonctionne toujours pas et j avais déjà essayer auparavant mais toujours rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Tu aurais due le préciser que tu avais déjà essayé. 

Tests ton relais 

 

Quand tu actionne est lâche la commande de démarreur tu devrais entendre 'clac clac'. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Barry/Sheene a dit :

Tu aurais due le préciser que tu avais déjà essayé. 

Tests ton relais 

 

Quand tu actionne est lâche la commande de démarreur tu devrais entendre 'clac clac'. 

 

ok j essaie ça  merci pour ton aide 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Barry/Sheene a dit :

Tu aurais due le préciser que tu avais déjà essayé. 

Tests ton relais 

 

Quand tu actionne est lâche la commande de démarreur tu devrais entendre 'clac clac'. 

 

relais démarreur cramé merci pour ton aide maintenant go changer en espérant que cela refonctionne 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 02/08/2018 à 15:15, Barry/Sheene a dit :

De rien :socool2:

Bon malgré tout le démarreur ne fonctionne toujours pas je pense qu une petite verif du faisceau ne lui fera pas de mal  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Regarde déjà si tu as une tension qui arrive au relais pour commencer. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Barry/Sheene a dit :

Regarde déjà si tu as une tension qui arrive au relais pour commencer. 

oui la tension arrive 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Il est pas bloqué le démarreur ? 

Si ce n'est pas le cas fait un test de continuité sur le démarreur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais vérifier car comme je l ai démonter j'ai peut être mal remis les charbons 

Modifié par Max59760
fautes

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 minutes, Barry/Sheene a dit :

Lol je pensais aux charbons justement. 

oui et puis quand je l'ai démonter je l'ai nettoyer a l'essence est ce grave ?

Modifié par Max59760

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
Il y a 2 heures, Max59760 a dit :

oui et puis quand je l'ai démonter je l'ai nettoyer a l'essence est ce grave ?

Écoute je l'ai pas sous les yeux pour juger de la situation :/.

Sincèrement je sais pas ce que tu voulais faire avec l'essence mais bon si c'était pour nettoyer il y a mieux :D.

Au pire du wd 40 pour rétablir les contact :socool2:.

Pour lubrifié a sec  (mdr on se calme ^^) tu utilise une mine tu crayon a papier avec une lime tu fais au dessus du mécanisme  (edd china :aplus:)

Bon courage :cool:.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/08/2018 à 01:57, Barry/Sheene a dit :

Écoute je l'ai pas sous les yeux pour juger de la situation :/.

Sincèrement je sais pas ce que tu voulais faire avec l'essence mais bon si c'était pour nettoyer il y a mieux :D.

Au pire du wd 40 pour rétablir les contact :socool2:.

Pour lubrifié a sec  (mdr on se calme ^^) tu utilise une mine tu crayon a papier avec une lime tu fais au dessus du mécanisme  (edd china :aplus:)

Bon courage :cool:.

Bon je l ai nettoyé et toujours rien il marche en direct je vais vérifier mon câblage cela ne peut être que ça et puis j'ai vérifier les charbons et il n ont rien et sont en place 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/08/2018 à 02:57, Barry/Sheene a dit :

edd

:wub:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Le 06/08/2018 à 19:11, Barry/Sheene a dit :

C'est mon livre de chevet Lol. 

bon finalement toujours rien je vais tout recontrôler du commodo jusqu au démarreur car la je ne comprend plus rien et puis il il y a un autre fil a l avant un rouge qui traîne il n est pas brancher mais celui si ne vien pas de mon démarreur car il fonctionnait sans ce câble mais si on pouvait m aider sur ce sujet et j'ai également deux fils a l arrière qui ne sont pas relier l un et jaune et rouge et l autre bleu et rouge c'est vraiment un sacré bordel ce faisceau lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant