• 0
Razmote

scooter chinois Kymco Movie S 125 qui s étouffe à l'accélération et n'avance pas

Question

Bonjour à tous,

J'ai un Kymco Movie S injection qui a 5 ans et 5000km, je suis parti en vacances pendant 15j et quand je l'ai pris pour la 2ième fois dans la journée hier, je suis tombé en panne, perte de puissance et calage…

En fait le scooter démarre mais dès qu'on accélère soit il cale soit il ne prend pas des tours, poignée tournée à fond il est à 2000 trs.
J'ai enlevé le filtre à air et nettoyé la bougie pareil…

Ce qui est bizarre c'est que si j'accélère et que je ralenti très rapidement, le moteur prends quelques tours, de 2000 à 4000-5000, mais si j'ouvre à fond le régime chute.

J'ai remarqué une bulle d'air dans le filtre à essence, j'ai resserré tous les colliers, j'ai cru que ça venait de la, car j'ai pu roulé jusqu'à 5000 trs, mais peu de temps après rebelote, 2000 tours poignée ouverte et il n'avance pas…

Le scooter démarre mais a du mal à tenir le ralenti, donc cale si on n'ouvre pas les gaz.

Des idées ? c'est grave ?

Merci d'avance pour votre aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant